Quelqu'un a-t-il installé 1ppv4 en utilisant le BWP Fixpack du BWS (pas la version 17 du BWP) ?

J'ai l'impression, ou plutôt je suis quasiment certain, que le dernier patch, sensé apporter une compatibilité avec IR, corrompt l'installation si IR n'est pas installé. En effet, de nombreux correctifs du composant principal 400 ne sont plus installés.