Bonjour à vous mes chères rolistes .

J'ai ressortit mon bon vieux baldur's gate de sous les poussières de 6mois d'âge (et oui 6 mois sans jouer à baldur's gate). N'ayant jamais été un très grand fan des mods mais ayant retourner le jeu dans tout les sens tel un paysan qui retourne sa terre. Bref j'ai décidé de me lancer sur le mod Imoen avec la romance toussa toussa.

Bref blabla je dl, je lance le fichier "setup Imoen". Il s'exécute normalement, il installe tout un tas de truc jusqu'au moment où il m'affiche "impossible de démarrer ou d'exécuter le progr ou la fonction suivante "D:\jeux\BlackIsle\BGII-SoA\override\XMAWAV.EXE" en raison d'une incompatibilité avec les versions 64bits.

Le problème c'est que je ne croit pas pouvoir changer ma configuration pour me mettre en 32bits ou 16bits... et j'aurai besoin de vos lumières

Je vous remercie donc par avance.

Cordialement

Sarevok