Affichage des résultats 1 à 29 sur 29

Discussion: [TECH] Crashs fréquents

  1. #1
    vieuxdebutant Invités
    Bonsoir

    Je dispose de la version 1.23 et parfois j ai 3 ou 4 plantages,redémarrages sauvages dans l heure.Horripilant , surtout apres un combat hard (enfin pour moi qui débute le jeu et suis à petit niveau).En plus refaire le tour des coffres,barriques pour des fois récupérer moins que précédemment.Ou pourrai-je trouver des patchs?
    Merci et A+

  2. #2
    Date d'inscription
    août 2004
    Localisation
    Lyon
    Messages 
    492
    Si tu possèdes une version officielle du jeu, rien de plus facile que de mettre celui-ci à jour : Démarre NWN. Là, tu tombes sur la fenêtre de démarrage. Normalement, à partir de là, il doit y avoir un bouton "Mise à jour", ou un truc dans le genre. Là, tu cliques dessus, puis sur "Mettre à jour", et tu laisses faire (J'espère pour toi que t'as l'ADSL, sinon c'est pas gagné, et je sais de quoi je parle.). Par contre, faut pas que l'exécutable du jeu ait été remplacé par un No-CD (Même si c'était juste pour le confort... Ne pas avoir à mettre le CD à chaque fois qu'on veut jouer, etc...), sinon l'updater ne verra aucun exécutable conforme à ses attentes, et annulera tout.
    "THIS IS NO CAVE." -- Han Solo

  3. #3
    vieuxdebutant Invités
    O.K et merci
    Pas de prob,c est une version officielle.J en ai une autre qui doit être plus récente(achetée récemment dans un coffret avec un add-on,mais laissée en week-end) à récupérer quand le temps sera meilleur.A esperer que mon ADSL capricieux fonctionnera.
    A+

  4. #4
    Date d'inscription
    novembre 2002
    Localisation
    Entre nulle part et partout.
    Messages 
    2 309
    Oui, la 1.23 est très vieille, il est normal que tu aies beaucoup de bugs. La version actuelle est la 1.65 (mais soyons honnêtes, il n'y a rien eu entre la 1.32 et la 1.59). Une mise à jour à la 1.65 te prendra du temps, mais ca sera largement plus stable.
    Agifem, Auteur des Chroniques de l'Age Sombre, mordeur des titreurs négligeants, molosse modérateur du forum NeverWinter Nights 1, et Tyran Suprème du forum NeverWinter Nights 2.

    Un dernier merci à Egrevyn, mon ami, pour tout ce que tu as fait pour nous tous.

  5. #5
    Date d'inscription
    août 2004
    Localisation
    Lyon
    Messages 
    492
    Si l'add-on en question que tu possèdes est Shadows of Undrentide, l'installer te fera passer, si ma mémoire est bonne, à la version 1.32. Si c'est Hordes of the Underdark que tu as acheté, dans ce cas, l'installer lui t'emmènera aux divins cieux hédonistes de la version 1.62.
    "THIS IS NO CAVE." -- Han Solo

  6. #6
    Date d'inscription
    novembre 2002
    Localisation
    Entre nulle part et partout.
    Messages 
    2 309
    Originally posted by Maëlström@mercredi 26 janvier 2005, 14h24
    Si l'add-on en question que tu possèdes est Shadows of Undrentide, l'installer te fera passer, si ma mémoire est bonne, à la version 1.32. Si c'est Hordes of the Underdark que tu as acheté, dans ce cas, l'installer lui t'emmènera aux divins cieux hédonistes de la version 1.62.
    Quels que soient les add-ons qu'on a, la dernière version est la 1.65.
    Agifem, Auteur des Chroniques de l'Age Sombre, mordeur des titreurs négligeants, molosse modérateur du forum NeverWinter Nights 1, et Tyran Suprème du forum NeverWinter Nights 2.

    Un dernier merci à Egrevyn, mon ami, pour tout ce que tu as fait pour nous tous.

  7. #7
    Date d'inscription
    août 2004
    Localisation
    Lyon
    Messages 
    492
    Ouais, je sais, mais j'veux dire... Si t'installes juste les add-ons, sans faire d'autres mises à jour après. Sinon, après, c'est sûr qu'on peut toujours updater en 1.65, quelle que soit version.
    "THIS IS NO CAVE." -- Han Solo

  8. #8
    Date d'inscription
    novembre 2002
    Localisation
    Entre nulle part et partout.
    Messages 
    2 309
    Originally posted by Maëlström@mercredi 26 janvier 2005, 18h09
    Ouais, je sais, mais j'veux dire... Si t'installes juste les add-ons, sans faire d'autres mises à jour après. Sinon, après, c'est sûr qu'on peut toujours updater en 1.65, quelle que soit version.
    Ah vi. Dans ce cas, c'est faux aussi, mais différement.

    SoU amène en version 1.30.
    HotU amène en version 1.59.
    Le pack Platinum amène en version 1.63.

    Cela dit, ca reste sans intérêt.
    Agifem, Auteur des Chroniques de l'Age Sombre, mordeur des titreurs négligeants, molosse modérateur du forum NeverWinter Nights 1, et Tyran Suprème du forum NeverWinter Nights 2.

    Un dernier merci à Egrevyn, mon ami, pour tout ce que tu as fait pour nous tous.

  9. #9
    vieuxdebutant Invités
    Oh la la!!!

    Si je fais la mise à jour par internet cela m amène à quelle version?

    Et après avec l install d un add-on,amélioration?statut quo?régression?ou alors installer d abord un add-on avant la mise à jour?
    Meilleure méthde please.

    A+

  10. #10
    Date d'inscription
    novembre 2002
    Localisation
    Entre nulle part et partout.
    Messages 
    2 309
    Que tu aies un add-on, les deux ou aucun, ca t'amenera à la version 1.65. Mais installe les add-ons avant de faire la mise-à-jour.
    Agifem, Auteur des Chroniques de l'Age Sombre, mordeur des titreurs négligeants, molosse modérateur du forum NeverWinter Nights 1, et Tyran Suprème du forum NeverWinter Nights 2.

    Un dernier merci à Egrevyn, mon ami, pour tout ce que tu as fait pour nous tous.

  11. #11
    vieuxdebutant Invités
    Bonsoir

    j ai installé le 1er add-on(racheté) et fait la mise à jour en 1.65 et pour l instant cela tourne avec N.W.M premier du nom.

    Merci et A+

  12. #12
    Date d'inscription
    août 2004
    Localisation
    Lyon
    Messages 
    492
    Dans un élan de fierté, je tiens à rectifier à mon tour ce que tu as dit, Agifem : En fait, j'ai cru comprendre que tu jouais avec une version en VO du jeu ? Or, je suis à peu près certain que HotU VF amène vraiment en 1.62 (J'avais lu un post là-dessus sur la Bibliothèque de Neverwinter, ce dernier add-on allait sortir.). Par contre, pour SoU, j'suis toujours pas sûr...
    "THIS IS NO CAVE." -- Han Solo

  13. #13
    Date d'inscription
    octobre 2003
    Localisation
    Pas loin...
    Messages 
    4 516
    Je confirme: j'ai SoU et HotU Vf et je suis toujours en 1.62, malheureusement pour moi et pour le PRC...
    Elzen (mon blog, le Livre d'Argent). Statut : Plus ou moins dispo.
    RP : Angus Mivert, barde bricoleur (#3CB371ma fiche).
    Auteur de la Gigue des Ombres ; initiateur de feu le Projet nBg.
    Supercalifragilisticexpialidocious, Kupo !!

  14. #14
    vieuxdebutant Invités
    Bonsoir

    Tranquille hier, mais encore 3 plantages cet apres-midi.Enfin c est quand même nettement moins qu avant la mise à jour.Ma config n est plus toute jeune(P3 1Ghz,256 M.O,Geforce Gts 32M.O)c est supérieur aux requis du jeu.

    J ai téléchargé à part le fichier de mise à jour(85 M.O) et quand j e pourrai faire le ménage dans mon portable(P4 2.6,512 M.O,radéon 9000 avec 64 M.O),je ferai l essai pour voir.

    A+

  15. #15
    Date d'inscription
    octobre 2003
    Localisation
    Pas loin...
    Messages 
    4 516
    Bonjour bonjour...
    Je profite de ce topic pour signaler mes crash à moi...

    Donc, il y a peu, j'avais NwN installé sur mon ancien disque dur et tout marchait très bien.
    Il se trouve que, par manque de place, j'ai changé mon disque de 40G pour un de 80 récemment acheté.
    Après les dus téléchargement et installations de drivers (vive les dells!), je décide de réinstaller Neverwinter Nigths.
    J'utilise la manip' prescrite par notre truc bleu qui grogne et qui mord adoré pour avoir accès à tous les modules, et je redémarre une partie à l'Interlude de Shadows of Undrentide (j'avais finit une èniemme fois le premier module peu avant mon changement de disque).
    Rien de fâcheux n'est arrivé pendant que je dégommais du scorpio.
    Arrive l'Oasis et la discution avec les débouins. Je sauve ma partie avant de quitter la caravane.
    Apès avoir exterminé quelques zombis et discuté un peu avec le chef bédouin, je tente d'entrer dans la tombe de son oncle, et là.... je me retrouve avec sous les yeux mon bureau dont le coin (un grand coin, même) supérieur gauche est recouvert d'un carré noir et une jolie petite fenètre "Neverwinter Nights a rencontré une erreur et doit fermer"
    Sans me démonter, je relance neverwinter et ma partie, et je réessaye. Je retue les zombis, je réécoute le débouin, et cette fois-ci pour plus de sureté, je sauve avant le changement de zone. Et quand je reesaye de changer de zone, crash.
    Bon, me dis-je, ça commence à bien faire. Tant pis, je crois que je peux m'en sortir sans cette foutue tombe, de toute façon. Je recharge, et là... Et bien, cette fois, je n'ai même pas eu le loisir de bouger mon perso, le crash a eu lieu tout de suite après le chargement de la partie.
    Au bout de quelques essais semblables (je suis du genre têtu comme une mule, quand je m'y met), je finis par me convaincre qu'un problème a du arriver durant l'installation de Neverwinter Nights. Je décide donc de désinstaller et de réinstaller.

    Une fois ceci fait (j'en profite pour refaire les mises à jour, bien sur, et accessoirement installer le CEP, mais là n'est pas la question. J'avais déja fait les mises à jour lors de l'installation précédente, et le CEP n'est pas en cause -voir plus bas.), je lance cette fois une partie dans Hordes of the Underdark (je commençais à en avoir marre, d'Anauroch)
    Tout se passe pour le moment bien, ouf. Tout... jusqu'à ce que j'entreprenne de décendre l'escalier menant à la pièce aux réfugiés: crash.
    Je recharge, je rééesaye. J'arrive à aller jusqu'à parler à Durnan. Mais dès qu'il s'agit de poursuivre les drows dnas la salle du puit, crash.
    Une nouvelle fois, cette fois le crash intervient après cette bataille, alors que j'essaye de sortir de l'auberge pour m'acheter un peu d'équipement pour affronter MontProfond.
    Une dernière fois, cette fois je sauvegarde avec moi et Deekin juste avant de quitter la salle du puis... Crash au même endroit que la fois d'avant.
    J'essaye de recharger la partie... Crash au chargement.

    Pour me changer les idées, je décide au bout d'un certain temps de télécharger le Bâtard de Kosigan, dans lequel je prévoyait de me lancer pour de bon depuis un moment. Je télécharge donc tous les modules, haks et autres nécessaires et installe le tout.
    Un module est proposé dans les liens qui apparemment est une béta-test de module permettant de chevaucher? intéressé, je l'installe aussi, et le lance. Rien à signaler. Il n'y a presque rien à faire dans ce module (très prometteur au reste), mais je n'y rencontre aucun problème.
    Puis je décide de jouer au Bâtard proprement dit. Erreur de clic, je lance Retour à Kosigan au lieu d'Exil à l'est. Aucune importance, me dis-je, je n'ai pas grand temps devant moi et j'ai déja joué à ce module, ça me remettra au moins dans l'ambiance. Je charge donc un personnage et lance la partie... Crash dès la première zone.
    Plus intrigué qu'exaspéré, je refais quelques essais avec le même module: identique. Quel que soit le perso que je prends, d'ailleurs.
    Bon, tant pis, j'ai du faire une fausse manip', ou bien il y aura eu un problème de téléchargement (j'étais particulièrement optimiste, hein?), voyons le un. Il se lance sans problème. Ouf.
    Je commence à jouer, sauvant par précaution ma partie avant chaque changement de zone. Heureusement, parce qu'au bout d'un certain temps, les crash reviennent, de plus en plus fréquents. Quand ce n'est pas -je ne l'ai pas évoqué jusque là, bien qu'à la réflexion ça ait du m'arriver une ou deux fois dans ma partie HotU- un crash total du système en plein milieu d'une zone, sans raison apparente, qui m'oblige à éteindre l'ordinateur à la barbare et à redémarer.
    Après l'un de ces crash système, ma sauvegarde se trouve inutilisable. Obstination quand tu nous tiens..., j'en relance une.
    Dans les premiers temps, aucun problème. J'arrive à me refaire d'une traite tout ce que j'avais fait jusque là. Et puis, en changeant de zone, une ou deux zone avant celle où le dernier crash système avait eu lieu, crash de neverwinter.
    Je recharge encore la partie, crash au même endroit. Une troisième fois, et cette fois, comme pour ma partie HotU, le crash à lieu dès que j'ai chargé ma partie.

    J'ai pensé je ne sais plus trop quand que le problème venait peut-être de ma carte craphique, j'ai réinstallé les drivers, ça n'a rien changé. J'ai essayé de modifier la configuration du jeu (bien que l'anaylse automatique me conseille qualité excellente), ça n'a rien changé.
    Je précise à toute fin utile que j'ai un bon antivirus et un bon firewall et que je ne pense pas que mon PC soit infecté. Et j'insiste sur un point: les crahs n'ont pas lieu pendant les chargements de zone, mais après. J'ai généralement le temps de voir mon personnage, mon henchman le cas échéant et assez souvent la zone environnante (parfois ce n'est qu'un décor uniformément noir) avant le retour à windaube.
    J'en suis là, et j'en ai marre. Quelqu'un a une idée ?
    Elzen (mon blog, le Livre d'Argent). Statut : Plus ou moins dispo.
    RP : Angus Mivert, barde bricoleur (#3CB371ma fiche).
    Auteur de la Gigue des Ombres ; initiateur de feu le Projet nBg.
    Supercalifragilisticexpialidocious, Kupo !!

  16. #16
    Maxou Invités
    J'ai peut être un fichier qui peut vous aider à diminuer les plantages .

    Le fichier a originellement été crée par Xen un DM de GodSpire ( un des server où je joue ) , c'est un des sujets sur le forum www.lucidmagic.com attendez le thread c'est : http://bluestarnet.com:1000/forum/in...showtopic=1622

    Je plante presque jamais depuis que j'ai installé ce fichier donc je crois que ça fonctionne


  17. #17
    Date d'inscription
    octobre 2003
    Localisation
    Pas loin...
    Messages 
    4 516
    'vais essayer ça, je vous tient au courant. Merci
    Elzen (mon blog, le Livre d'Argent). Statut : Plus ou moins dispo.
    RP : Angus Mivert, barde bricoleur (#3CB371ma fiche).
    Auteur de la Gigue des Ombres ; initiateur de feu le Projet nBg.
    Supercalifragilisticexpialidocious, Kupo !!

  18. #18
    Date d'inscription
    novembre 2002
    Localisation
    Entre nulle part et partout.
    Messages 
    2 309
    Le disque dur que tu as changé était-il le disque sur lequel windows était installé ? Si non, as-tu réinstallé windows ?

    Je vois se profiler deux éléments. Soit tu as réinstallé windows et tu as omi un élément (DirectX, le Service Pack, ou un pilote graphique ou son), soit tu as du matériel endommagé. Comme le seul nouvel élément de matériel que tu as est le disque dur, je te conseille un scandisk avec analyse de surface.
    Agifem, Auteur des Chroniques de l'Age Sombre, mordeur des titreurs négligeants, molosse modérateur du forum NeverWinter Nights 1, et Tyran Suprème du forum NeverWinter Nights 2.

    Un dernier merci à Egrevyn, mon ami, pour tout ce que tu as fait pour nous tous.

  19. #19
    Date d'inscription
    octobre 2003
    Localisation
    Pas loin...
    Messages 
    4 516
    Après un premier essai, ça n'a pas l'air de marcher fort, ton truc, Maxou, mais je préfère le garder pour plus tard, quand j'aurais résolu ce problème-ci, on sait jamais.

    Alors, la réponse de Maître Agifem...
    Concernant les disques, j'ai une tour Dell "Slimfast", je ne peux en mettre qu'un seul en interne. Donc oui, j'ai viré l'ancien et j'ai réinstallé XpPro sur le nouveau. J'ai installé Mandrake aussi, soit dit en passant.
    Je crois que j'ai installé directX, mais je ferais mieux de réessayer au cas où. Service Pack? Quès Aco?
    Elzen (mon blog, le Livre d'Argent). Statut : Plus ou moins dispo.
    RP : Angus Mivert, barde bricoleur (#3CB371ma fiche).
    Auteur de la Gigue des Ombres ; initiateur de feu le Projet nBg.
    Supercalifragilisticexpialidocious, Kupo !!

  20. #20
    Date d'inscription
    novembre 2002
    Localisation
    Entre nulle part et partout.
    Messages 
    2 309
    Le "Service Pack", ou "SP", est une sorte de gros patch qui existe pour les systèmes Windows NT. Je crois que le dernier pour XP est le SP2. Son absence peut être la cause de ton problème.
    Agifem, Auteur des Chroniques de l'Age Sombre, mordeur des titreurs négligeants, molosse modérateur du forum NeverWinter Nights 1, et Tyran Suprème du forum NeverWinter Nights 2.

    Un dernier merci à Egrevyn, mon ami, pour tout ce que tu as fait pour nous tous.

  21. #21
    Date d'inscription
    octobre 2003
    Localisation
    Pas loin...
    Messages 
    4 516
    Edit: Après vérification, DirectX est bien installé en dernière version, donc ça ne dois pas venir de là.

    Edit2: Ma carte audio ne prend pas en charge la mise en mémoire matérielle, selon DirectX. C'est peut-être ça?
    Elzen (mon blog, le Livre d'Argent). Statut : Plus ou moins dispo.
    RP : Angus Mivert, barde bricoleur (#3CB371ma fiche).
    Auteur de la Gigue des Ombres ; initiateur de feu le Projet nBg.
    Supercalifragilisticexpialidocious, Kupo !!

  22. #22
    Date d'inscription
    novembre 2002
    Localisation
    Entre nulle part et partout.
    Messages 
    2 309
    La dernière version de DirectX est la 9.0c.

    Ta carte son n'a pas changé, il n'y a pas de raison qu'elle plante maintenant plutot qu'avant. La prise en charge matérielle est une option non critique, je doute que çe puisse etre la cause.

    Maintenant, rien n'exclu qu'un fichier de Windows ne soit pas corrompu, do'ù l'intérêt du SP qui écrase beaucoup de ces fichiers.
    Agifem, Auteur des Chroniques de l'Age Sombre, mordeur des titreurs négligeants, molosse modérateur du forum NeverWinter Nights 1, et Tyran Suprème du forum NeverWinter Nights 2.

    Un dernier merci à Egrevyn, mon ami, pour tout ce que tu as fait pour nous tous.

  23. #23
    Date d'inscription
    décembre 2004
    Localisation
    Metz (France)
    Messages 
    640
    Tu as une nvidia? si oui je rencontre des gros problèmes sous XP pro SP2

    il ne faut pas prendre les drivers de la génération 77.XX, ils sont totallement incompatibles avec les cartes anciennes, même les GeForce FX
    essaye de trouver les drivers 76.44, ils sont très stables et tente le coup (mais en Dell ça risque d'être chaud...)

    Si tu as une ATI je ne sais pas

    quoi qu'il en soit, va faire un tour sur www.windowsupdate.com pour installer le SP2, il t'instalera tout ce qu'il faut en direct X et compagnie

  24. #24
    Date d'inscription
    décembre 2004
    Localisation
    Metz (France)
    Messages 
    640
    Ouais, bin c'est à mon tour de demander conseille

    ces saloperies de drivers nVidia de merd* m'ont corrompus ma sauvegarde, au premier étage du temple (fin de SoU)
    le jeu au chargement de la save me dit un message genre :
    module ets peut etre corrompu ou créer avec une version de l'éditeur précédente

    J'espère que ce n'est pas mort pour ma save sinon ca va flooder sévèrement sur le forum de la nZone ...

    il est possible de récupéré ça?

  25. #25
    Date d'inscription
    octobre 2003
    Localisation
    Pas loin...
    Messages 
    4 516
    Bon, par acquis de conscience, j'ai rebooté un petit coup sur mon ancien disque:
    =>mêmes drivers, apparemment, pour les gartes graphiques et son (normal)
    =>DirectX version 9.0b qui me donne exactement les mêmes résultats de tests
    =>Tout un tas de correctifs windaube installés avant que je pense à désactiver les mises à jour auto, dont certains intitulés SP2, mais je n'ai pas le pare-feu windaube.

    Et j'ai aussi vérifié: le CD d'installation avec lequel j'ai mis windaube sur mon nouveau disque s'intitule "Windows XP Pro SP2".

    Conclusion: Je me demande si, comme d'ailleurs, un ami informaticien me l'a suggéré, le problème ne viendrait pas de la présence du SP2 sur mon nouveau disque.
    Le problème étant maintenant de trouver comment le désinstaller... Merci Billou!
    Elzen (mon blog, le Livre d'Argent). Statut : Plus ou moins dispo.
    RP : Angus Mivert, barde bricoleur (#3CB371ma fiche).
    Auteur de la Gigue des Ombres ; initiateur de feu le Projet nBg.
    Supercalifragilisticexpialidocious, Kupo !!

  26. #26
    Date d'inscription
    décembre 2004
    Localisation
    Metz (France)
    Messages 
    640
    Dans le menu ajout suppression tu auras une entrée Windows SP 2, enfin normalment, ... là vu qu'il n'est pas téléchargé je ne sais pas... mais perso j'ai le SP2, et il ne me pose pas de problèmes

  27. #27
    Date d'inscription
    novembre 2002
    Messages 
    1 258
    Je me permets de poster dans ce topic parce que j'ai un problème dans le style

    C'est à dire que le jeu parfois plante simplement (l'image se fige et le son tourne en boucle) puis message d'erreur de windows (envoyer le rapport d'erreur ou ne pas envoyer, vous voyez quoi), soit j'ai carrément un reboot barbare genre j'appuie sur reset, sauf que bien sûr, j'appuie pas sur reset...
    Et le jeu plante toujours au même endroit : par exemple quand je vais dans solo --> choix du module--> création d'un nouveau perso *CRASH* (défaillance de nwnmain.exe, etc.)...

    J'ai aussi désinstallé/réinstallé le jeu, mais le problème est tjrs là.
    Au début, je pensais que ça pouvait venir d'une de RAM défaillante, mais tous les tests montraient que la RAM fonctionnait correctement (merci Agi au passage )

    Après avoir discuté avec quelqu'un qui a eu exactement les mêmes symptômes que moi sur NWN, cela pourrait venir de la carte graphique (j'ai une ATI Radeon 9250, et ne me dites pas que c'est tout pourri, je le sais déjà ) et notamment des drivers. Cela pourrait même être dû à ce que les pilotes sont trop récents (sic). Le problème, c'est que ATI ne propose sur son site que les derniers pilotes. Les pilotes que j'ai sur le CD étant à peine plus anciens. Bref, impossible de faire le test avec des drivers de base pour voir si ça vient de là.
    J'ai directx 9.0c et le SP 2.
    J'ai désinstallé ma carte vidéo et l'ai réinstallée, toujours le même problème. Donc si quelqu'un a une idée parce que là je sais plus trop quoi faire...
    "Quand tu es poursuivi, rien ne sert de courir plus vite que la menace, il faut courir plus vite que tes potes". Proverbe gobelin

  28. #28
    Date d'inscription
    décembre 2004
    Localisation
    Metz (France)
    Messages 
    640
    Alors, j'ai eu ce problème de crash au même endroit (fin d'un chargement de module). Oui, ça vient des pilotes trop récent, depuis l'apparition des ses daubes de SLI et Crossfire, les cartes graphiques anciennes générations sont très malmennées par les pilotes actuels.
    Tente d'utiliser le critical Rebuild. sinon moi j'ai du...formater pour installer des pilotes plus anciens... :snif:

  29. #29
    Date d'inscription
    novembre 2002
    Messages 
    1 258
    En fait, je plante dès que je clique sur "Création d'un nouveau personnage", pas une fois le chargement effectué :-/
    Mais bon. J'ai pas encore essayé le critical rebuild, mais je pensais que c'était quand une mise à jour de NWN buggait.
    "Quand tu es poursuivi, rien ne sert de courir plus vite que la menace, il faut courir plus vite que tes potes". Proverbe gobelin

Discussions similaires

  1. [MODS] Plantages fréquents
    Par Zephon dans le forum Le Bazar de l'Aventurier
    Réponses: 6
    Dernier message: 18/12/2007, 17h24
  2. [Matos] Crashs fréquents du PC
    Par Balrog dans le forum Informatik'
    Réponses: 13
    Dernier message: 26/09/2007, 18h32
  3. [TECH] Crashs
    Par rafouille dans le forum L'Académie de Padhiver (NWN 1)
    Réponses: 2
    Dernier message: 08/07/2004, 15h03

Les tags pour cette discussion

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231 232 233 234 235 236 237 238 239 240 241 242 243 244 245 246 247 248 249 250 251