Page 3 sur 5 PremièrePremière 12345 DernièreDernière
Affichage des résultats 61 à 90 sur 126

Discussion: [Matos] Ordinateur trop bruyant

  1. #61
    Date d'inscription
    juillet 2012
    Localisation
    Banlieue parisienne
    Messages 
    1 274
    Pour le socket, non ou alors tu y as été au burin, ou que la carte mère s'est mise en forme de voute lors de la traction et des circuits imprimés ou autres connections sont rompues. As-tu fait de l'haltérophilie étant plus jeune ?
    Enfin cela devait coincer sérieusement, j'ai fusillé un lampadaire de luxe en voulant changer l'ampoule, c'est des choses qui arrivent.
    C'est une petite noisette de pâte thermique qu'il faut, pas une noix de coco !

    Faire un essai court sans ventirad, oui mais, si Cendres a un Phenom allant sur le socket AM3 c'est mieux.
    C'est plus un grenier, c'est une brocante que tu as Cendres !
    L'homme est un loup pour l'homme et un caniche nain pour sa femme

  2. #62
    Avatar de Cendres
    Cendres est déconnecté Apprentie rôliste
    Date d'inscription
    décembre 2017
    Localisation
    Paris
    Messages 
    311
    Citation Envoyé par ZOLTAN Voir le message
    Faire un essai court sans ventirad, oui mais, si Cendres a un Phenom allant sur le socket AM3 c'est mieux.
    C'est plus un grenier, c'est une brocante que tu as Cendres !
    ... J'ai gardé les matériels informatiques obsolètes qui fonctionnent en pensant qu'un jour ils pourraient servir. Mais je suis aussi une collectionneuse passionnée d'épées et de sabres . Je suis une escrimeuse et j'ai aussi une collection de livres sur l'histoire de l'escrime, des duels....

    Voya, demain, je t'envoie le Phénom.
    En Roleplay : Gabriel de Batz "Quelque part au nord des Landes des Sirènes"
    Candidate au Conseil de la cité : Lei Cendres
    Première leçon https://img.pr0gramm.com/2014/08/22/...21FPHvgVApF_I0

  3. #63
    Avatar de Cendres
    Cendres est déconnecté Apprentie rôliste
    Date d'inscription
    décembre 2017
    Localisation
    Paris
    Messages 
    311
    Citation Envoyé par Cendres Voir le message
    ... J'ai gardé les matériels informatiques obsolètes qui fonctionnent en pensant qu'un jour ils pourraient servir. Mais je suis aussi une collectionneuse passionnée d'épées et de sabres . Je suis une escrimeuse et j'ai aussi une collection de livres sur l'histoire de l'escrime, des duels....

    Voya, demain, je t'envoie le Phénom.
    En voulant enlever d'éventuelles poussières avec un pinceau-brosse, j'ai plié et cassé trois picots... C'est supra-fragiles... C'était une fausse joie... Je suis désolée Voya.

    C'est trop fragile . J'aurais dû m'abstenir p...m...
    En Roleplay : Gabriel de Batz "Quelque part au nord des Landes des Sirènes"
    Candidate au Conseil de la cité : Lei Cendres
    Première leçon https://img.pr0gramm.com/2014/08/22/...21FPHvgVApF_I0

  4. #64
    Avatar de Cendres
    Cendres est déconnecté Apprentie rôliste
    Date d'inscription
    décembre 2017
    Localisation
    Paris
    Messages 
    311
    En regardant de plus près l'emplacement des picots cassés et pliés du CPU, j'ai pu constater que de la pâte thermique était présente (le CPU a 12 ans...). Je pense que cette pâte est nocive et attaque le métal doré des picots. J'ai été très surprise des dégâts causés par un simple pinceau.
    Les CPU usagers sont certainement plus fragiles que les neufs. C'est une palissade, mais cela pourrait orienter la panne.
    En Roleplay : Gabriel de Batz "Quelque part au nord des Landes des Sirènes"
    Candidate au Conseil de la cité : Lei Cendres
    Première leçon https://img.pr0gramm.com/2014/08/22/...21FPHvgVApF_I0

  5. #65
    Avatar de Voyageuse
    Voyageuse est connecté maintenant Lathandrite invétérée
    Date d'inscription
    octobre 2006
    Localisation
    Dans un petit hameau perdu
    Messages 
    20 643
    Mon processeur semble parfait... Un seul picot était très légèrement incliné, je l'ai redressé (il y en avait 3 ou 4 la première fois, je les avais déjà redressés). Il ne manque aucun picot. Il y a par contre quelques traces de pâte thermique sur les picots du bord (mes doigts devaient être sales), je vais essayer de nettoyer.
    Le socket semble lui aussi en bon état. Je n'y comprends rien... Je retente...
    Dernière modification par Voyageuse ; 08/11/2020 à 14h00.
    en RP : Astrée, rôdeuse-druide.
    Co-modératrice Luméno-hélonienne
    Le RP vous tente ? débuter en RP ; devenir MJ

  6. #66
    Avatar de Mornagest
    Mornagest est déconnecté Chantre du mauvais goût
    Date d'inscription
    octobre 2003
    Localisation
    Juste derrière vous, prêt à hurler BOUH !
    Messages 
    17 019
    Il y a peut-être eu des dégâts électriques sur ta carte-mère, aussi, comme un condensateur qui aurait lâché (c'est fragile) ou quelque chose de ce genre.

    C'est juste une piste, pas la solution à ton souci. Mais comme tu sembles penser que ton processeur est encore en bon état, on peut se tourner vers la carte-mère elle-même...
    Administrateur général, également en charge des sections The Witcher, Torment, Icewind Dale et Morrowind. Je modère dans cette couleur.

    Rejoignez Melandis, la Cité du Chaos
    La biographie de Mornagest ainsi que ses quêtes et sa couleur RP #6C84FF ; la biographie de Henk et sa couleur RP #3BBB34

    "Ne vous imaginez pas être différente de ce qu'il eût pu sembler à autrui que vous fussiez ou eussiez pu être en restant identique à ce que vous fûtes sans jamais paraître autre que vous n'étiez avant d'être devenue ce que vous êtes."
    (Lewis Caroll)

  7. #67
    Avatar de Cendres
    Cendres est déconnecté Apprentie rôliste
    Date d'inscription
    décembre 2017
    Localisation
    Paris
    Messages 
    311
    Citation Envoyé par Mornagest Voir le message
    Il y a peut-être eu des dégâts électriques sur ta carte-mère, aussi, comme un condensateur qui aurait lâché (c'est fragile) ou quelque chose de ce genre.

    C'est juste une piste, pas la solution à ton souci. Mais comme tu sembles penser que ton processeur est encore en bon état, on peut se tourner vers la carte-mère elle-même...
    Mornagest, est il possible de réparer facilement une carte mère ? Je possède une Crosshair de génération antérieure de celle de Voya ; elle pourrait remplacer les pièces défectueuses ?
    En Roleplay : Gabriel de Batz "Quelque part au nord des Landes des Sirènes"
    Candidate au Conseil de la cité : Lei Cendres
    Première leçon https://img.pr0gramm.com/2014/08/22/...21FPHvgVApF_I0

  8. #68
    Avatar de Mornagest
    Mornagest est déconnecté Chantre du mauvais goût
    Date d'inscription
    octobre 2003
    Localisation
    Juste derrière vous, prêt à hurler BOUH !
    Messages 
    17 019
    Ça dépend de ce qui est à remplacer, à mon avis. Un condensateur, une résistance, c'est facile. Un bridge ou le support du processeur, j'ai un doute, mais je n'ai jamais tenté, n'ayant jamais eu le besoin d'essayer. Je ne sais donc pas te dire.
    Administrateur général, également en charge des sections The Witcher, Torment, Icewind Dale et Morrowind. Je modère dans cette couleur.

    Rejoignez Melandis, la Cité du Chaos
    La biographie de Mornagest ainsi que ses quêtes et sa couleur RP #6C84FF ; la biographie de Henk et sa couleur RP #3BBB34

    "Ne vous imaginez pas être différente de ce qu'il eût pu sembler à autrui que vous fussiez ou eussiez pu être en restant identique à ce que vous fûtes sans jamais paraître autre que vous n'étiez avant d'être devenue ce que vous êtes."
    (Lewis Caroll)

  9. #69
    Avatar de Cendres
    Cendres est déconnecté Apprentie rôliste
    Date d'inscription
    décembre 2017
    Localisation
    Paris
    Messages 
    311
    Citation Envoyé par Mornagest Voir le message
    Ça dépend de ce qui est à remplacer, à mon avis. Un condensateur, une résistance, c'est facile. Un bridge ou le support du processeur, j'ai un doute, mais je n'ai jamais tenté, n'ayant jamais eu le besoin d'essayer. Je ne sais donc pas te dire.
    Je prie les déesses !
    En Roleplay : Gabriel de Batz "Quelque part au nord des Landes des Sirènes"
    Candidate au Conseil de la cité : Lei Cendres
    Première leçon https://img.pr0gramm.com/2014/08/22/...21FPHvgVApF_I0

  10. #70
    Avatar de Voyageuse
    Voyageuse est connecté maintenant Lathandrite invétérée
    Date d'inscription
    octobre 2006
    Localisation
    Dans un petit hameau perdu
    Messages 
    20 643
    Toujours rien...
    La carte mère a pu s'abimer lors des multiples démontages, une soudure a pu sauter. Mais non, je ne ferai pas de bricolage sur les composants électroniques : ma seule expérience de soudure remonte au collège, je suis trop maladroite, et je n'ai pas le matos !
    Dommage que je ne puisse pas être ceertaine que la panne vient bien du processeur... Au pire, je perd une cinquantaine d'euros, c'est pas grave.

    Bizarre, par contre.
    J'ai deux Bios, parait-il. Un bouton pour passer de l'un à l'autre.
    Avec l'un d'eux, la led cpu s'allume et reste fixe, rien ne se passe.
    Avec l'autre, elle s'allume un instant, s'éteint, et se rallume brièvement au moment où je renonce et réappuie sur "start" 4 secondes pour éteindre.
    Je précise que j'ai 4 led : cpu, ram, VGA et bios je crois

    Je vais quand même retenter avec l'ancien ventirad... donc tout enlever, y compris le support ventirad de la carte mère, remettre l'ancien... Pfff.... Je sais le temps que j'y ai passé hier...

    (j'ai aussi tenté en ne mettant qu'un ventilo du ventirad, sur les deux, et en n'utilisant pas l'adaptateur "silence" qui doit baisser l'intensité : rien ne change)
    en RP : Astrée, rôdeuse-druide.
    Co-modératrice Luméno-hélonienne
    Le RP vous tente ? débuter en RP ; devenir MJ

  11. #71
    Avatar de Voyageuse
    Voyageuse est connecté maintenant Lathandrite invétérée
    Date d'inscription
    octobre 2006
    Localisation
    Dans un petit hameau perdu
    Messages 
    20 643
    La tentative avec l'ancien ventirad n'a rien donné.
    Je l'ai juste posé sans le fixer, mais le résidu de pâte thermique le colle bien au processeur il me semble.

    Avec l'une des bios, rien : la led rouge qui s'allume fixe.
    Avec l'autre, j'ai même eu un refus de démarrer : rien ne se passait quand j'ai appuyé sur start. J'ai éteint, recommencé, ça a fonctionné... mais rebelote au moment d'arrêter : plus de répondant. Bizarre. Une panne de processeur ne ferait pas ces symptômes il me semble... Ou bien il a commencé à chauffer faute de ventilo suffisamment bien fixé ?
    en RP : Astrée, rôdeuse-druide.
    Co-modératrice Luméno-hélonienne
    Le RP vous tente ? débuter en RP ; devenir MJ

  12. #72
    Date d'inscription
    août 2008
    Localisation
    Bretagne
    Messages 
    1 566
    Citation Envoyé par Cendres Voir le message
    En voulant enlever d'éventuelles poussières avec un pinceau-brosse, j'ai plié et cassé trois picots... C'est supra-fragiles... C'était une fausse joie... Je suis désolée Voya.
    Au besoin j’en ai aussi un ici, dont je n’ai plié qu’une seule patte

    Le processeur continue à fonctionner presque parfaitement, sauf qu’il est incapable d’exploiter deux des quatres sockets de RAM de la carte-mère. Ce qui fait que j’ai mis des jours à me rendre compte du souci…

    Je me dis que pour de simples tests de la carte-mère ça peut suffire.

  13. #73
    Avatar de Voyageuse
    Voyageuse est connecté maintenant Lathandrite invétérée
    Date d'inscription
    octobre 2006
    Localisation
    Dans un petit hameau perdu
    Messages 
    20 643
    Pour le test, effectivement, ce peut être une bonne chose... C'est tout petit un processeur, ça ne coute par cher à envoyer. Comme ça, je saurai si je dois tout changer ou juste le proc'...
    Tu est sûr qu'il est compatible ?
    en RP : Astrée, rôdeuse-druide.
    Co-modératrice Luméno-hélonienne
    Le RP vous tente ? débuter en RP ; devenir MJ

  14. #74
    Date d'inscription
    août 2008
    Localisation
    Bretagne
    Messages 
    1 566
    Citation Envoyé par Voyageuse Voir le message
    Tu est sûr qu'il est compatible ?
    Presque

    Le temps de le retrouver et de noter le modèle exact (ce qui peut durer un peu, c’est vaguement le bordel par ici), et je viens te faire signe pour pouvoir t’expédier ça.

    ---

    Aïe, une personne avec une meilleure mémoire que moi me signale que ce changement de processeur avait été fait dans mon appartement précédent, donc j’ai du garder celui que j’ai retiré chez mes parents… Autant dire qu’en cette saison je n’y aurai pas accès avant un moment.
    Dernière modification par vv221 ; 08/11/2020 à 18h09.

  15. #75
    Avatar de Cendres
    Cendres est déconnecté Apprentie rôliste
    Date d'inscription
    décembre 2017
    Localisation
    Paris
    Messages 
    311
    Les anciens ventirads AMD possédaient de vrais refroidisseurs... Je viens de retrouver ma première carte mère et un AMD..Athlon64X2. Question aux experts : "est-il compatible avec la crosshair IV ?". Je ne l'ai pas dépoussiéré.
    En Roleplay : Gabriel de Batz "Quelque part au nord des Landes des Sirènes"
    Candidate au Conseil de la cité : Lei Cendres
    Première leçon https://img.pr0gramm.com/2014/08/22/...21FPHvgVApF_I0

  16. #76
    Avatar de Cendres
    Cendres est déconnecté Apprentie rôliste
    Date d'inscription
    décembre 2017
    Localisation
    Paris
    Messages 
    311
    Vpya je t'envoie l'Athlon pour l'essai.
    En Roleplay : Gabriel de Batz "Quelque part au nord des Landes des Sirènes"
    Candidate au Conseil de la cité : Lei Cendres
    Première leçon https://img.pr0gramm.com/2014/08/22/...21FPHvgVApF_I0

  17. #77
    Avatar de Anios
    Anios est déconnecté BunBunAnios
    Date d'inscription
    juin 2009
    Localisation
    Eorzea
    Messages 
    2 954
    Cela dépend du modèle. Certains Athlon64X2 sont compatibles socket AMD3 mais pas tous.
    Sinon, j'ai un proc pour socket AMD3 dispo, au besoin Voya.

  18. #78
    Avatar de Cendres
    Cendres est déconnecté Apprentie rôliste
    Date d'inscription
    décembre 2017
    Localisation
    Paris
    Messages 
    311
    Anios, c'est un Athlon 64X2.
    Dernière modification par Cendres ; 08/11/2020 à 19h18. Motif: Repetition

  19. #79
    Avatar de Voyageuse
    Voyageuse est connecté maintenant Lathandrite invétérée
    Date d'inscription
    octobre 2006
    Localisation
    Dans un petit hameau perdu
    Messages 
    20 643
    @Cendres : il faudrait qu'on vérifie le socket qui correspond à ton processeur, avant... Tu n'as pas son nom complet ? Ou le nom de la carte mère sur laquelle il se trouvait ?
    Sinon, je prendrai celui d'Anios...
    Si je peux déterminer la source de la panne, c'est toujours mieux, avant de tout changer.
    en RP : Astrée, rôdeuse-druide.
    Co-modératrice Luméno-hélonienne
    Le RP vous tente ? débuter en RP ; devenir MJ

  20. #80
    Avatar de Cendres
    Cendres est déconnecté Apprentie rôliste
    Date d'inscription
    décembre 2017
    Localisation
    Paris
    Messages 
    311
    C'est un AMD Athlon 64 X2 /ADX6000IAA6CZ/CCB8F/0727FPM Année 2005/carte mère MZN-E SLI ASUS
    En Roleplay : Gabriel de Batz "Quelque part au nord des Landes des Sirènes"
    Candidate au Conseil de la cité : Lei Cendres
    Première leçon https://img.pr0gramm.com/2014/08/22/...21FPHvgVApF_I0

  21. #81
    Avatar de Anios
    Anios est déconnecté BunBunAnios
    Date d'inscription
    juin 2009
    Localisation
    Eorzea
    Messages 
    2 954
    Citation Envoyé par Cendres Voir le message
    Anios, c'est un Athlon 64X2.
    Oui mais pour les Athlon64X2, il existe 3 familles avec chacune ayant entre 4 et 10 modèles

    [Edit : un ADX, donc c'est un modèle Windsor. Il n'est apparement que pour Socket AMD2 ]
    Dernière modification par Anios ; 08/11/2020 à 19h28.

  22. #82
    Avatar de Cendres
    Cendres est déconnecté Apprentie rôliste
    Date d'inscription
    décembre 2017
    Localisation
    Paris
    Messages 
    311
    Citation Envoyé par Anios Voir le message
    Oui mais pour les Athlon64X2, il existe 3 familles avec chacune ayant entre 4 et 10 modèles

    [Edit : un ADX, donc c'est un modèle Windsor. Il n'est apparement que pour Socket AMD2 ]
    Anios, ...mon ATHLON fait partie de la première génération, AMD 2...
    En Roleplay : Gabriel de Batz "Quelque part au nord des Landes des Sirènes"
    Candidate au Conseil de la cité : Lei Cendres
    Première leçon https://img.pr0gramm.com/2014/08/22/...21FPHvgVApF_I0

  23. #83
    Avatar de Anios
    Anios est déconnecté BunBunAnios
    Date d'inscription
    juin 2009
    Localisation
    Eorzea
    Messages 
    2 954
    Oui, du coup il n'est pas compatible avec la carte mère Crosshair Extreme 4, qui est avec un socket AM3

  24. #84
    Date d'inscription
    juillet 2012
    Localisation
    Banlieue parisienne
    Messages 
    1 274
    Citation Envoyé par Anios Voir le message
    Oui mais pour les Athlon64X2, il existe 3 familles avec chacune ayant entre 4 et 10 modèles

    [Edit : un ADX, donc c'est un modèle Windsor. Il n'est apparement que pour Socket AMD2 ]
    Je confirme, dommage. Les phenom sont plus récent et en AM3. Attention les tout derniers Athlon sont en AM4.
    L'homme est un loup pour l'homme et un caniche nain pour sa femme

  25. #85
    Avatar de Voyageuse
    Voyageuse est connecté maintenant Lathandrite invétérée
    Date d'inscription
    octobre 2006
    Localisation
    Dans un petit hameau perdu
    Messages 
    20 643
    Je vais tester avec le proc' d'Anios : au moins ça me permettra de diagnostiquer la panne...
    en RP : Astrée, rôdeuse-druide.
    Co-modératrice Luméno-hélonienne
    Le RP vous tente ? débuter en RP ; devenir MJ

  26. #86
    Avatar de Voyageuse
    Voyageuse est connecté maintenant Lathandrite invétérée
    Date d'inscription
    octobre 2006
    Localisation
    Dans un petit hameau perdu
    Messages 
    20 643
    Bien reçu le processeur, d'Anios, mille merci à toi !
    Et hélas... le changement de processeur n'a rien résolu. Rien ne démarre (avec ou sans ram), et la led "cpu" reste allumée... Bref, il y aurait plutôt un souci au niveau du contact entre le cpu et la carte mère. Pourtant je ne vois aucune anomalie apparente sur la CM... (ni sur le processeur d'Anios, ni sur le mien, d'ailleurs, tout a l'air en bon état)

    et dire que ce ventirad neuf est absolument parfait, incroyablement silencieux, exactement ce qu'il fallait... mais ça marche paaas !
    Dernière modification par Voyageuse ; 12/11/2020 à 18h29.
    en RP : Astrée, rôdeuse-druide.
    Co-modératrice Luméno-hélonienne
    Le RP vous tente ? débuter en RP ; devenir MJ

  27. #87
    Avatar de Anios
    Anios est déconnecté BunBunAnios
    Date d'inscription
    juin 2009
    Localisation
    Eorzea
    Messages 
    2 954
    Arf la misère =/

    Si même avec un autre CPU et avec le minimum de composants branchés, le problème est toujours présent...je miserais hélas sur une CM qui a "éclaté". Genre des composants qui ont morflé/cramé (un condo boursoufflé, des résistances HS, etc) et ça c'est juste pas possible à changer (à moins d'être sacrément équipé) ou la piste électrique qui a "coulé".

  28. #88
    Avatar de Voyageuse
    Voyageuse est connecté maintenant Lathandrite invétérée
    Date d'inscription
    octobre 2006
    Localisation
    Dans un petit hameau perdu
    Messages 
    20 643
    J'ai beau tourner la CM dans tous les sens, je ne vois absolument rien d'anormal, pourtant... Peut-être une soudure qui aurait sauté à l'arrière à force d'être manipulée ?
    Bref, je suis dég... J'aurais préféré identifier une panne franche...
    Là je soupçonne un souci sur le support du processeur (puisque la led "CPU" allumée indique un souci de processeur). Si ça se trouve, le proc' donné par Cendres reste bon.
    Encore merci pour le tien, Anios. Vraiment pas de bol que ce ne soit pas ça...

    Mais donc... je vais suivre le conseil de Fossy sur le chat, et me trouver d'occasion une CM+CPU pour moins de 100 euros...
    Si vous avez des suggestions... Processeur i7 j'imagine que ce serait bien, mais sinon, en AMD ?
    Ou alors je cherche juste exactement la même carte mère ou une équivalente et je garde le processeur (mais je n'ai pas de certitude que le proc' soit bon, donc mieux vaut que j'achète les deux)
    Désolée Cendres... tu me fais un beau cadeau et j'ai bousillé le truc...
    Dernière modification par Voyageuse ; 14/11/2020 à 19h32.
    en RP : Astrée, rôdeuse-druide.
    Co-modératrice Luméno-hélonienne
    Le RP vous tente ? débuter en RP ; devenir MJ

  29. #89
    Date d'inscription
    juillet 2012
    Localisation
    Banlieue parisienne
    Messages 
    1 274
    Dommage qu'avec un peu de bruit en arrive là, surtout que les réglages initiaux n'étaient pas optimisés après tes recherches et analyses.
    Les composants étaient bons et Cendres ne s'est pas fichue de toi, ta carte mère était une vraie référence et ton Phenom n'était pas à la ramasse, le reste pouvait figurer dans beaucoup de nos PC actuels.

    La solution de Morganest est très bien, fait juste attention que les composants soient compatibles soit la RAM en DDR 3, processeur/ventirad Noctua qui reste excellent, carte mère correspondant au format de ton boîtier.
    J'ai hésité un temps avant de faire ce choix mais le combo processeur/carte n'était pas le bon pour moi. En processeur un I5 INTEL est largement suffisant et pour AMD c'est suivant les propositions.

    Les processeurs AMD actuels mettent la fessée à ceux d'INTEL dans presque tous les domaines (et sera à la base de ma future configuration), mais il faut de la RAM DDR 4 et tu trouvera surement moins cher dans des configurations (INTEL ou AMD) plus modestes qui correspondront à tes besoins réels.
    J'ai vécu avec INTEL durant des années sans problèmes, tout en regrettant leur politique commerciale. Le rapport performance/usage/prix reste la règle.
    L'homme est un loup pour l'homme et un caniche nain pour sa femme

  30. #90
    Avatar de Cendres
    Cendres est déconnecté Apprentie rôliste
    Date d'inscription
    décembre 2017
    Localisation
    Paris
    Messages 
    311
    Citation Envoyé par Voyageuse Voir le message
    J'ai beau tourner la CM dans tous les sens, je ne vois absolument rien d'anormal, pourtant... Peut-être une soudure qui aurait sauté à l'arrière à force d'être manipulée ?
    Bref, je suis dég... J'aurais préféré identifier une panne franche...
    Là je soupçonne un souci sur le support du processeur (puisque la led "CPU" allumée indique un souci de processeur). Si ça se trouve, le proc' donné par Cendres reste bon.
    Encore merci pour le tien, Anios. Vraiment pas de bol que ce ne soit pas ça...

    Mais donc... je vais suivre le conseil de Fossy sur le chat, et me trouver d'occasion une CM+CPU pour moins de 100 euros...
    Si vous avez des suggestions... Processeur i7 j'imagine que ce serait bien, mais sinon, en AMD ?
    Ou alors je cherche juste exactement la même carte mère ou une équivalente et je garde le processeur (mais je n'ai pas de certitude que le proc' soit bon, donc mieux vaut que j'achète les deux)
    Désolée Cendres... tu me fais un beau cadeau et j'ai bousillé le truc...
    Voya,

    Dernière tentative
    As-tu essayé de refaire l'essai avec ma configuration ?
    Réinitialise la carte mère en appuyant sur le bouton Reset ou enlève la pile quelques minutes, avant de refaire l'essai. Ensuite tu peux lancer la machine grâce au bouton rouge start. https://media.ldlc.com/ld3/zoom/2010/LD0000767310.jpg

    Elle n'est peut-être pas foutue
    En Roleplay : Gabriel de Batz "Quelque part au nord des Landes des Sirènes"
    Candidate au Conseil de la cité : Lei Cendres
    Première leçon https://img.pr0gramm.com/2014/08/22/...21FPHvgVApF_I0

Discussions similaires

  1. [MATOS] Au bout d'un certain temps à 95°C, mon ordinateur crashe
    Par Mr Sylvestre dans le forum Informatik'
    Réponses: 47
    Dernier message: 15/06/2017, 19h56
  2. [TW3][TECH] Redémarrage intempestif de mon ordinateur
    Par Mornagest dans le forum The Witcher 3: Wild Hunt
    Réponses: 95
    Dernier message: 03/08/2016, 05h21
  3. Ordinateur kaputt?
    Par Zaknafein dans le forum Informatik'
    Réponses: 2
    Dernier message: 09/03/2008, 22h51
  4. [PC] Ordinateur portable.
    Par Lies dans le forum Informatik'
    Réponses: 8
    Dernier message: 12/10/2007, 12h02
  5. [BUG] Redémarrage inopiné de l'ordinateur
    Par aevum dans le forum La Taverne d'Amkethran (Baldur's Gate 2)
    Réponses: 17
    Dernier message: 09/03/2006, 13h00

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231 232 233 234 235 236 237 238 239 240 241 242 243 244 245 246 247 248 249 250 251 252 253 254 255 256 257