Affichage des résultats 1 à 26 sur 26

Discussion: Panne matérielle

  1. #1
    Avatar de Voyageuse
    Voyageuse est déconnecté Lathandrite invétérée
    Date d'inscription
    octobre 2006
    Localisation
    Dans un petit hameau perdu
    Messages 
    20 792

    Panne matérielle

    J'ai un gros souci sur l'ordinateur de mon homme. On a eu un orage spectaculaire au milieu de la nuit, et on n'a pas pensé tout de suite à débrancher les ordinateurs et la box. Ce matin, par chance, le mien fonctionne, la box aussi... mais le sien refuse de démarrer.
    Symptômes : il commence à s'allumer, mais s'arrête avant le "bip" caractéristique, s'éteint, et redémarre aussitôt, puis s'arrête... en boucle.
    Que dois-je changer ? La carte mère ? Peut-être juste la pile bouton ? Et/ou l'alim ? Le processeur ? La ram ?
    J'espère surtout que le disque dur est intact, pour ses données. Pour le reste, c'est du matériel vieux de 6-7 ans je crois... Ça ne fera pas de mal de rénover.
    Dernière modification par Voyageuse ; 03/07/2018 à 18h48.
    en RP : Astrée, rôdeuse-druide.
    Co-modératrice Luméno-hélonienne
    Le RP vous tente ? débuter en RP ; devenir MJ

  2. #2
    Date d'inscription
    janvier 2014
    Messages 
    3 033
    *Le brutus se pointe.*Alors orage violent...Avec vieux PC...Ordinateur qui "Reboot"tout seul et s'éteint...oula a première vue ça me semble être la Carte Maman Voya,Bon ben je vais en parler aux collègues...Mais sans le bestiau de visu on est pas dans un dianostic précis même si la...Y'a de bonnes chances que la Carte Maman ou plus précisément le Bios qui ait mangé sévèrement...ça serait l'alim,ça serait direct,Elle s'allumerait plus et surtout t'aurait une odeur de composants cramés....
    Si vous avez des questions par rapport a la 5e C'est a l'antre du Roliste qui faut les poser**

    Personnages joués: Talianna du Tethyr,Adrastia du Tethyr,Kyrone du Tethyr,Pisca Delorcoth.

  3. #3
    Avatar de Voyageuse
    Voyageuse est déconnecté Lathandrite invétérée
    Date d'inscription
    octobre 2006
    Localisation
    Dans un petit hameau perdu
    Messages 
    20 792
    Non, y'a pas d'odeur ; ça s'allume, le ventilo tourne 2 secondes et tout s'éteint. Juste au moment où on devrait avoir le fameux bip...
    Je pense aussi à la carte mère. J'espère qu'il n'y a rien d'autre...
    Ça attendra le retour de vacances, par contre, je n'ai pas le temps avant.
    en RP : Astrée, rôdeuse-druide.
    Co-modératrice Luméno-hélonienne
    Le RP vous tente ? débuter en RP ; devenir MJ

  4. #4
    Avatar de Mornagest
    Mornagest est déconnecté Chantre du mauvais goût
    Date d'inscription
    octobre 2003
    Localisation
    Juste derrière vous, prêt à hurler BOUH !
    Messages 
    17 042
    Essaie toujours de changer la pile pour commencer, c'est le moins coûteux.
    Administrateur général, également en charge des sections The Witcher, Torment, Icewind Dale et Morrowind. Je modère dans cette couleur.

    Rejoignez Melandis, la Cité du Chaos
    La biographie de Mornagest ainsi que ses quêtes et sa couleur RP #6C84FF ; la biographie de Henk et sa couleur RP #3BBB34

    "Ne vous imaginez pas être différente de ce qu'il eût pu sembler à autrui que vous fussiez ou eussiez pu être en restant identique à ce que vous fûtes sans jamais paraître autre que vous n'étiez avant d'être devenue ce que vous êtes."
    (Lewis Caroll)

  5. #5
    Avatar de Voyageuse
    Voyageuse est déconnecté Lathandrite invétérée
    Date d'inscription
    octobre 2006
    Localisation
    Dans un petit hameau perdu
    Messages 
    20 792
    De retour de vacances, il est temps de s'atteler à ce problème (mon homme me réclame un ordi en état de fonctionnement, je suis sensée être la responsable maintenance du foyer )

    Donc... évidemment, c'était pas la pile...

    Symptômes précis : quand j'appuie sur le bouton de mise en route, le ventilateur se met en route, y compris le ventilo du processeur (un beau ventilateur tout neuf!), pendant 7-8 secondes, puis tout s'éteint sans qu'il y ait le "bip" indiquant que la carte mère se met en marche ; puis ça redémarre juste une ou deux secondes et ça s'éteint, puis à nouveau 7-8 secondes, puis 1-2 secondes... sans que jamais on franchisse le cap du "bip" fatidique.

    C'est la carte mère, non ?
    Vu sa vétusté, ça va être comme pour mon ordi il y a 6 mois, je vais devoir changer aussi le processeur...
    Mais si quelqu'un peut me confirmer que c'est certainement la carte mère, avant que je fasse des frais, ce serait bien...
    en RP : Astrée, rôdeuse-druide.
    Co-modératrice Luméno-hélonienne
    Le RP vous tente ? débuter en RP ; devenir MJ

  6. #6
    Avatar de Mornagest
    Mornagest est déconnecté Chantre du mauvais goût
    Date d'inscription
    octobre 2003
    Localisation
    Juste derrière vous, prêt à hurler BOUH !
    Messages 
    17 042
    J'ai eu à peu près le même problème sur un portable Acer (voir ici : https://www.baldursgateworld.fr/laco...en-boucle.html ) et j'ai pu le faire fonctionner, au moins temporairement (vu qu'ensuite je me suis rendu compte que les données présentes sur le disque dur sont de toute façon inutilisables), grâce à un décapeur thermique.

    Si tu n'en as pas, un sèche-cheveux peut faire l'affaire. L'idée est de re-chauffer les contacts afin d'ôter les microparticules d'oxydation, et permettre le passage du courant comme il faut. Ça ne te coûtera rien d'essayer... faut juste démonter la carlingue pour accéder à la carte-mère.
    Administrateur général, également en charge des sections The Witcher, Torment, Icewind Dale et Morrowind. Je modère dans cette couleur.

    Rejoignez Melandis, la Cité du Chaos
    La biographie de Mornagest ainsi que ses quêtes et sa couleur RP #6C84FF ; la biographie de Henk et sa couleur RP #3BBB34

    "Ne vous imaginez pas être différente de ce qu'il eût pu sembler à autrui que vous fussiez ou eussiez pu être en restant identique à ce que vous fûtes sans jamais paraître autre que vous n'étiez avant d'être devenue ce que vous êtes."
    (Lewis Caroll)

  7. #7
    Avatar de Voyageuse
    Voyageuse est déconnecté Lathandrite invétérée
    Date d'inscription
    octobre 2006
    Localisation
    Dans un petit hameau perdu
    Messages 
    20 792
    Ce n'est pas un portable, c'est un fixe...
    Et ça fait suite à un énorme orage nocturne début juillet...
    Mais bon, je peux tout de même essayer, on sait jamais !

    Edit : pourquoi on te conseillait d'enlever la pile de la carte mère ? Je l'ai fait pour en mettre une autre, mais juste quelques instants... faut-il l'enlever quelques minutes pour un reset bios ?
    re-edit : j'ai lu l'article conseillé par Anios... donc je tente tout ça (enlever la pile longtemps ; appuyer sur le bouton pour décharger les condensateurs...)
    Dernière modification par Voyageuse ; 15/08/2018 à 15h08.
    en RP : Astrée, rôdeuse-druide.
    Co-modératrice Luméno-hélonienne
    Le RP vous tente ? débuter en RP ; devenir MJ

  8. #8
    Avatar de Mornagest
    Mornagest est déconnecté Chantre du mauvais goût
    Date d'inscription
    octobre 2003
    Localisation
    Juste derrière vous, prêt à hurler BOUH !
    Messages 
    17 042
    Oui, je crois que c'est l'idée du procédé. Tu enlèves la pile, tu gardes ton doigt appuyé sur le bouton d'allumage de l'ordinateur, et normalement, ainsi, tu décharges le courant résiduel dans le circuit. Mais je ne sais pas si c'est ton souci.

    J'avais oublié que c'était un fixe... désolé. Mais le principe reste le même (sauf que ce sera bien plus facile d'accès pour toi, normalement ).

    Si jamais ça échoue, tu nous diras ce que c'est comme carte-mère et processeur. J'en ai un couple qui traîne à la maison, pas récent, mais ça peut éventuellement te dépanner en attendant mieux... en admettant que ton matériel ne soit pas beaucoup plus puissant que ce que j'ai, sinon ça va faire bizarre à ton homme
    Administrateur général, également en charge des sections The Witcher, Torment, Icewind Dale et Morrowind. Je modère dans cette couleur.

    Rejoignez Melandis, la Cité du Chaos
    La biographie de Mornagest ainsi que ses quêtes et sa couleur RP #6C84FF ; la biographie de Henk et sa couleur RP #3BBB34

    "Ne vous imaginez pas être différente de ce qu'il eût pu sembler à autrui que vous fussiez ou eussiez pu être en restant identique à ce que vous fûtes sans jamais paraître autre que vous n'étiez avant d'être devenue ce que vous êtes."
    (Lewis Caroll)

  9. #9
    Avatar de Voyageuse
    Voyageuse est déconnecté Lathandrite invétérée
    Date d'inscription
    octobre 2006
    Localisation
    Dans un petit hameau perdu
    Messages 
    20 792
    La carte mère est une ASRock G41M-GS3. Doit avoir 7-8 ans... (édit : ou peut-être 10 ans...)

    Bon... ça marche toujours pas. Ce que j'ai tenté, dans l'ordre, en réessayant à chaque étape :
    - j'ai enlevé la pile bouton 1 minute, je l'ai remise, sans résultat ;
    - j'ai essayé de démarrer sans la pile, sans résultat ;
    - j'ai débranché, appuyé 45s sur le bouton alim pour décharger les condensateurs, sans résultat ;
    - idem mais en enlevant aussi la pile bouton, sans résultat ;
    - essayé de démarrer en appuyant 1 minute sans interruption sur le bouton alim... là, les symptômes changent un peu : j'ai quelques tentatives de démarrages courts (2s) ou plus longs (8s), plus ou moins en alternance, puis plus rien pendant 20-30 s, puis ça réessaye à nouveau une fois ou deux, puis plus rien, définitivement. Mais ça ne fonctionne toujours pas ensuite.
    - chauffé l'ensemble au sèche-cheveu, comme suggéré par Fossy ; rien de probant.
    - insisté, chauffé encore en approchant davantage le sèche-cheveu (j'imagine qu'un décapeur thermique ça fait de la chaleur)... et là.... mon sèche-cheveu a probablement effleuré quelque chose (je n'ai rien vu), et a subitement grillé. Foutu. Non, on ne se moque pas, j'en vois qui rigolent là-bas au fond

    Cela dit, les symptômes ont maintenant évolué : je n'ai plus que des tentatives de démarrages "longs" de 7-10 secondes. Toujours pas le bip fatidique, hélas.
    Je précise que les voyants du clavier, eux, s'allument un bref instant (tout à fait normalement... je ne l'avais pas remarqué avant), et le ventilo du processeur tourne quelques secondes. L'alim semble donc fonctionner. Bref... c'est la carte mère je présume... mais je ne vois plus quoi tenter à part la changer...
    Dernière modification par Voyageuse ; 15/08/2018 à 16h21.
    en RP : Astrée, rôdeuse-druide.
    Co-modératrice Luméno-hélonienne
    Le RP vous tente ? débuter en RP ; devenir MJ

  10. #10
    Date d'inscription
    juin 2006
    Localisation
    Dans les bras d'Urumi
    Messages 
    5 039
    - insisté, chauffé encore en approchant davantage le sèche-cheveu (j'imagine qu'un décapeur thermique ça fait de la chaleur)... et là.... mon sèche-cheveu a probablement effleuré quelque chose (je n'ai rien vu), et a subitement grillé. Foutu. Non, on ne se moque pas, j'en vois qui rigolent là-bas au fond

  11. #11
    Avatar de Mornagest
    Mornagest est déconnecté Chantre du mauvais goût
    Date d'inscription
    octobre 2003
    Localisation
    Juste derrière vous, prêt à hurler BOUH !
    Messages 
    17 042
    Pas de bol, vraiment désolé que tu aies grillé ton sèche-cheveux pour rien, en plus !

    Citation Envoyé par Voyageuse Voir le message
    La carte mère est une ASRock G41M-GS3. Doit avoir 7-8 ans... (édit : ou peut-être 10 ans...)
    Là par contre, tu as peut-être de la chance car la carte-mère et le processeur que j'ai dessus sont de ce genre-là, avec un socket 775, me semble-t-il de mémoire... je vais regarder, je l'ai retrouvée tantôt donc je sais que je l'ai sous la main

    edit : c'est bien ça, avec un socket 775 : https://www.asus.com/fr/Motherboards...pecifications/ je laisse les experts confirmer que c'est bien le même genre... si c'est le cas, ça devrait aller en rebranchant ton disque dur dessus, sans que Windows vienne râler parce que.
    Administrateur général, également en charge des sections The Witcher, Torment, Icewind Dale et Morrowind. Je modère dans cette couleur.

    Rejoignez Melandis, la Cité du Chaos
    La biographie de Mornagest ainsi que ses quêtes et sa couleur RP #6C84FF ; la biographie de Henk et sa couleur RP #3BBB34

    "Ne vous imaginez pas être différente de ce qu'il eût pu sembler à autrui que vous fussiez ou eussiez pu être en restant identique à ce que vous fûtes sans jamais paraître autre que vous n'étiez avant d'être devenue ce que vous êtes."
    (Lewis Caroll)

  12. #12
    Avatar de Voyageuse
    Voyageuse est déconnecté Lathandrite invétérée
    Date d'inscription
    octobre 2006
    Localisation
    Dans un petit hameau perdu
    Messages 
    20 792
    Par contre, ta carte mère utilise des ram DDR2, et la mienne, c'est du DDR3. Donc ça ne va pas coller ; et j'avais du DDR2 sur ma vieille CM changée il y a 6 mois, je ne l'ai pas encore jetée et je vois qu'il reste une barrette, d'1 Go je crois. Mais pour le coup, on va perdre en puissance, on avait 2 Go.
    Bref, vaut mieux que j'achète... sauf si quelqu'un a une idée pour la sauver.

    Pour info : j'ai essayé de démarrer après avoir enlevé la ram, et là, j'ai eu de grands bips d'alerte. Preuve que la CM n'est pas totalement foutue !
    depuis, il démarre à nouveau moins bien, alterne à nouveau tentative courte et tentative longue, et les voyants du clavier ne s'allument plus... Ça allait mieux quand je venais juste de passer le coup de sèche-cheveux
    en RP : Astrée, rôdeuse-druide.
    Co-modératrice Luméno-hélonienne
    Le RP vous tente ? débuter en RP ; devenir MJ

  13. #13
    Date d'inscription
    juillet 2003
    Localisation
    Plaisir
    Messages 
    6 979
    Je ne sais pas s'il est possible de distinguer qui de la carte mère ou du processeur est en panne.

    As-tu essayé de faire fonctionner la carte mère sans processeur ? Il y a sans doute assez d'intelligence dans d'autres composants pour lui assurer une séquence de démarrage, peut-être cela peut-il produire des alertes spécifiques.
    Avec le processeur mais sans le ventilateur du processeur, en débranchant simplement le câble le reliant à la carte mère, voire à l'alimentation ?

    Dans tous les cas, le fait de pouvoir essayer un autre couple carte mère - processeur serait sans doute instructif.

    De même, si tu peux essayer avec une autre alimentation, ce sera aussi intéressant. Il n'est pas exclus qu'elle ait été partiellement endommagée et qu'elle ait du mal à fournir la puissance. Le fait que le PC recommence tout seul en boucle pourrait s'expliquer par une chute de tension qui déclenche un reset de composant, sachant que la tension peut chuter quand la demande en courant augmente (souvenir de problème sur une carte électronique dont l'alimentation était assurée par un fil de section insuffisante).
    Peu disponible
    Guide d'installation (et FAQ) de Baldur's Gate, Baldur's Gate II, Baldur's Gate Trilogy (BGT), BG1Tutu, Widescreen, BGEE
    Pensez à utiliser à la fonction Recherche pour trouver une réponse à votre question !

  14. #14
    Avatar de Voyageuse
    Voyageuse est déconnecté Lathandrite invétérée
    Date d'inscription
    octobre 2006
    Localisation
    Dans un petit hameau perdu
    Messages 
    20 792
    Débrancher le ventilateur du processeur ne change rien (j'ai débranché la prise plate à 4 plots qui le relie à la carte mère). Par contre, j'hésite à enlever le processeur : il n'est pas solidaire du ventilo et je n'ai pas de pâte thermique pour refaire le contact correctement quand je le remettrai.
    J'ai par erreur débranché l'espèce de prise carrée à 4 plots qui alimente je-ne-sais-quoi sur la carte mère (il y a une prise longue à 20 ou 24 plots je crois, et une carrée à 4 plots qui est branchée à un autre endroit ; c'est celle-ci que j'ai débranché par erreur en croyant débrancher le ventilateur) ; la conséquence a été que l'ordi ne démarre toujours pas (sans doute logique car prise débranchée) mais ne s'éteint pas non plus... bref il ne boote pas en boucle, il ne reçoit pas l'ordre de redémarrer.

    Puisque tu parles d'un courant insuffisant, j'en ai profité pour débrancher tout le reste (histoire d'économiser le disque dur), sans que ça ne change rien bien sûr.
    J'ai essayé de changer l'alim, mais avec une vieille dont je ne suis pas sûre de l'état. Je vais tenter avec celle de mon ordi, ce sera plus fiable.
    Et si changer d'alim ne marche pas, il me reste à commander la même CM et le même processeur que j'ai pris pour moi cet hiver ; ça réglera sûrement le problème. Mais je referai une tentative avec un autre sèche-cheveu avant... oui, j'aime prendre des risques
    en RP : Astrée, rôdeuse-druide.
    Co-modératrice Luméno-hélonienne
    Le RP vous tente ? débuter en RP ; devenir MJ

  15. #15
    Avatar de Mornagest
    Mornagest est déconnecté Chantre du mauvais goût
    Date d'inscription
    octobre 2003
    Localisation
    Juste derrière vous, prêt à hurler BOUH !
    Messages 
    17 042
    Citation Envoyé par Voyageuse Voir le message
    Par contre, ta carte mère utilise des ram DDR2, et la mienne, c'est du DDR3. Donc ça ne va pas coller ; et j'avais du DDR2 sur ma vieille CM changée il y a 6 mois, je ne l'ai pas encore jetée et je vois qu'il reste une barrette, d'1 Go je crois. Mais pour le coup, on va perdre en puissance, on avait 2 Go.
    Bref, vaut mieux que j'achète... sauf si quelqu'un a une idée pour la sauver.
    J'ai 3 Gio sur cette carte-mère (2 Gio et 1 Gio), les barrettes sont là et je ne m'en sers pas non plus
    Administrateur général, également en charge des sections The Witcher, Torment, Icewind Dale et Morrowind. Je modère dans cette couleur.

    Rejoignez Melandis, la Cité du Chaos
    La biographie de Mornagest ainsi que ses quêtes et sa couleur RP #6C84FF ; la biographie de Henk et sa couleur RP #3BBB34

    "Ne vous imaginez pas être différente de ce qu'il eût pu sembler à autrui que vous fussiez ou eussiez pu être en restant identique à ce que vous fûtes sans jamais paraître autre que vous n'étiez avant d'être devenue ce que vous êtes."
    (Lewis Caroll)

  16. #16
    Avatar de Voyageuse
    Voyageuse est déconnecté Lathandrite invétérée
    Date d'inscription
    octobre 2006
    Localisation
    Dans un petit hameau perdu
    Messages 
    20 792
    @Fossy : Ah, effectivement, ça devient intéressant, ton offre...
    Ça vaudrait le coup d'essayer : il ne fait que de la bureautique (et quelques visionnages de vidéo sur internet parfois) donc on n'a pas besoin d'un super processeur, on peut garder l'équivalent de ce qu'on avait. Faut juste que je prenne une demi-journée pour faire l'aller-retour vers chez toi.
    Tu es sûr que tu n'en auras pas besoin ?

    Et je confirme : ce n'est pas l'alim...
    Dernière modification par Voyageuse ; 15/08/2018 à 22h24.
    en RP : Astrée, rôdeuse-druide.
    Co-modératrice Luméno-hélonienne
    Le RP vous tente ? débuter en RP ; devenir MJ

  17. #17
    Avatar de Mornagest
    Mornagest est déconnecté Chantre du mauvais goût
    Date d'inscription
    octobre 2003
    Localisation
    Juste derrière vous, prêt à hurler BOUH !
    Messages 
    17 042
    Sûr que j'en ai pas besoin. Mais ne te casse pas la tête à faire le trajet, je peux te l'expédier par la Poste... c'est pas pour ce que ça coûte et ça peut aller rapidement

    Je vais voir si je n'ai pas une barrette supplémentaire qui traîne, des fois que. Mais c'est quel système que vous avez, sur ce PC ?
    Administrateur général, également en charge des sections The Witcher, Torment, Icewind Dale et Morrowind. Je modère dans cette couleur.

    Rejoignez Melandis, la Cité du Chaos
    La biographie de Mornagest ainsi que ses quêtes et sa couleur RP #6C84FF ; la biographie de Henk et sa couleur RP #3BBB34

    "Ne vous imaginez pas être différente de ce qu'il eût pu sembler à autrui que vous fussiez ou eussiez pu être en restant identique à ce que vous fûtes sans jamais paraître autre que vous n'étiez avant d'être devenue ce que vous êtes."
    (Lewis Caroll)

  18. #18
    Avatar de Voyageuse
    Voyageuse est déconnecté Lathandrite invétérée
    Date d'inscription
    octobre 2006
    Localisation
    Dans un petit hameau perdu
    Messages 
    20 792
    On a ubuntu... je crois que c'est en 64 Mbit, je ne peux pas trop vérifier (la flemme de prendre le disque dur et de le tester sur mon ordi). Notre carte mère est un peu plus récente que la tienne ; on avait aussi des connecteurs SATA, par exemple, et du DDR3... Mais bon, je peux tenter le coup quand même, si tu penses que c'est compatible.
    en RP : Astrée, rôdeuse-druide.
    Co-modératrice Luméno-hélonienne
    Le RP vous tente ? débuter en RP ; devenir MJ

  19. #19
    Avatar de Mornagest
    Mornagest est déconnecté Chantre du mauvais goût
    Date d'inscription
    octobre 2003
    Localisation
    Juste derrière vous, prêt à hurler BOUH !
    Messages 
    17 042
    Normalement, si vous avez fait une installation classique, tu as un noyau dit étendu, avec le support matériel large. Donc en passant sur cette carte-mère-ci, tu ne devrais pas avoir trop de soucis. Comme je l'expliquais tantôt à propos de ma Debian, tout le matériel (pourtant complètement différent) était reconnu par le système, hormis la carte son, mais évidemment, ça se corrige en installant le pilote qui va bien.

    De toute façon, vraiment au pire, ben, ça marche pas...
    Administrateur général, également en charge des sections The Witcher, Torment, Icewind Dale et Morrowind. Je modère dans cette couleur.

    Rejoignez Melandis, la Cité du Chaos
    La biographie de Mornagest ainsi que ses quêtes et sa couleur RP #6C84FF ; la biographie de Henk et sa couleur RP #3BBB34

    "Ne vous imaginez pas être différente de ce qu'il eût pu sembler à autrui que vous fussiez ou eussiez pu être en restant identique à ce que vous fûtes sans jamais paraître autre que vous n'étiez avant d'être devenue ce que vous êtes."
    (Lewis Caroll)

  20. #20
    Avatar de Voyageuse
    Voyageuse est déconnecté Lathandrite invétérée
    Date d'inscription
    octobre 2006
    Localisation
    Dans un petit hameau perdu
    Messages 
    20 792
    OK, je vais tenter le coup. Je t'envoie mon adresse. Merci !
    Et si ça foire, il faudra d'urgence que je commande des pièces, y'a des délais de livraison... la rentrée c'est dans 15 jours pour nous, et il faut que l'ordi soit opérationnel...
    en RP : Astrée, rôdeuse-druide.
    Co-modératrice Luméno-hélonienne
    Le RP vous tente ? débuter en RP ; devenir MJ

  21. #21
    Avatar de Anios
    Anios est déconnecté BunBunAnios
    Date d'inscription
    juin 2009
    Localisation
    Eorzea
    Messages 
    2 962
    Citation Envoyé par Voyageuse Voir le message
    J'ai par erreur débranché l'espèce de prise carrée à 4 plots qui alimente je-ne-sais-quoi sur la carte mère (il y a une prise longue à 20 ou 24 plots je crois, et une carrée à 4 plots qui est branchée à un autre endroit ; c'est celle-ci que j'ai débranché par erreur en croyant débrancher le ventilateur) ; la conséquence a été que l'ordi ne démarre toujours pas (sans doute logique car prise débranchée) mais ne s'éteint pas non plus... bref il ne boote pas en boucle, il ne reçoit pas l'ordre de redémarrer.
    Oui, c'est "normal" ; la prise 4 broches (ou 8 sur certains modèles) sert à alimenter le processeur. Donc, si tu la débranches, pas de processeur qui tourne, donc pas d'ordinateur qui démarre.
    A ne pas confondre avec la grosse prise 20 pou 24 broches, qui elle alimente la carte mère uniquement.
    https://www.commentcamarche.com/faq/...n-alimentation


    Sinon, je suis assez perplexe...le sèche-cheveux qui crame, ça me parait suspect...coïncidence peut-être mais mieux vaut être prévenant, et faire attention que ça ne soit pas un problème de masse, avec une cage de Faraday foireuse.
    Je te conseillerais de TOUT retirer les composants du boitier, pour les poser à plat et vérifier leur fonctionnement ainsi.

    1) Mettre de côté, tous les composants annexes dispensables (lecteur cd/dvd, disque dur, carte graphique, RAM etc...). Ne gardes que le strict nécessaire ; alimentation et carte mère. (ça te permet en plus de savoir si le souci n'est pas un des composants annexes qui est mort et rend caduque le démarrage).
    2) Change le câble d'alimentation. Tu as déjà testé/changé l'alimentation sans voir de changement, okay. Mais penses aussi à changer le câble d'alimentation (voir même de prise électrique pour être encore plus sûre) car il peut avoir été endommagé par la foudre (je parle par expérience ).
    3) Juste avec ces 2 étapes, si en tentant de redémarrer, l'ordinateur reboot encore non stop, c'est donc bien un problème de carte mère ou de processeur.
    Et là, pour savoir lequel plante, il te faut soit des appareils de test, soit un autre jeu identique de carte mère/processeur fonctionnel afin de croiser avec ton jeu de CM/proc "cramés". Pas glop glop au final.

    4) Par contre, si par bonheur ton ordinateur redémarrait avec juste la CM/proc, c'est donc que le souci provient soit d'un des composants que tu as enlevé (disque dur, etc...), soit du boitier.
    Remet un à un chaque composant, en démarrant l'ordinateur à chaque nouvel ajout, afin d'identifier quel composant est endommagé et foire le PC.

  22. #22
    Avatar de Voyageuse
    Voyageuse est déconnecté Lathandrite invétérée
    Date d'inscription
    octobre 2006
    Localisation
    Dans un petit hameau perdu
    Messages 
    20 792
    J'ai tout débranché, j'ai démonté et déposé l'alim et la carte mère sur le bureau ; par contre il restait un fil relié au boîtier, forcément : celui du bouton on/off.
    J'ai branché un câble d'alim tout neuf. J'ai changé de prise... à moitié : c'est sur une prise multiple, j'ai décalé pour celle où il y avait la lampe de bureau. Je tenterai en déplaçant tout dans une autre pièce... mais je n'y crois pas.
    Bref... ça ne marche toujours pas.
    Donc c'est carte mère et/ou processeur.
    Et donc faut changer...

    (et le sèche cheveu marche à nouveau ce matin... il s'était mis en "sécurité" je suppose)

    Merci pour les pistes en tout cas !
    en RP : Astrée, rôdeuse-druide.
    Co-modératrice Luméno-hélonienne
    Le RP vous tente ? débuter en RP ; devenir MJ

  23. #23
    Avatar de Mornagest
    Mornagest est déconnecté Chantre du mauvais goût
    Date d'inscription
    octobre 2003
    Localisation
    Juste derrière vous, prêt à hurler BOUH !
    Messages 
    17 042
    La carte-mère, le processeur et les barrettes de RAM sont parties ce matin
    Administrateur général, également en charge des sections The Witcher, Torment, Icewind Dale et Morrowind. Je modère dans cette couleur.

    Rejoignez Melandis, la Cité du Chaos
    La biographie de Mornagest ainsi que ses quêtes et sa couleur RP #6C84FF ; la biographie de Henk et sa couleur RP #3BBB34

    "Ne vous imaginez pas être différente de ce qu'il eût pu sembler à autrui que vous fussiez ou eussiez pu être en restant identique à ce que vous fûtes sans jamais paraître autre que vous n'étiez avant d'être devenue ce que vous êtes."
    (Lewis Caroll)

  24. #24
    Avatar de Voyageuse
    Voyageuse est déconnecté Lathandrite invétérée
    Date d'inscription
    octobre 2006
    Localisation
    Dans un petit hameau perdu
    Messages 
    20 792
    J'ai monté la carte mère.... et ça marche ! Merci !

    Bien sûr, y'a 2-3 trucs à régler :
    - apparemment la pile bouton est morte (il me met un message d'erreur concernant le CMOS au démarrage et je dois lui dire de prendre les valeurs par défaut ou configurer le BIOS à la main), je vais mettre celle qu'il avait sur l'ancienne carte mère.
    - le ventilo est incroyablement bruyant au démarrage... Moi qui venait d'en mettre un tout neuf... Je vais vérifier s'il est compatible, mais il faut que je trouve de la pâte thermique pour le monter.
    - plein de petites erreurs systèmes, erreurs internes... je suppose que c'est parce que c'est le premier démarrage, je verrai.

    En tout cas, merci Fossy pour le matériel, et merci les autres pour les conseils !
    en RP : Astrée, rôdeuse-druide.
    Co-modératrice Luméno-hélonienne
    Le RP vous tente ? débuter en RP ; devenir MJ

  25. #25
    Avatar de Mornagest
    Mornagest est déconnecté Chantre du mauvais goût
    Date d'inscription
    octobre 2003
    Localisation
    Juste derrière vous, prêt à hurler BOUH !
    Messages 
    17 042
    De rien

    La pâte, ça se trouve assez facilement chez n'importe quel vendeur de matériel informatique. Si tu peux récupérer la pile, c'est parfait. Pour les messages d'erreur, c'est sans doute parce que le matériel n'est pas le même que ton ancienne configuration. Essaie une mise à jour après démarrage, des fois qu'il te proposerait des choses (même si j'ai un doute). Si les erreurs persistent, n'hésite pas à demander...

    Est-ce que c'est pas trop lent comme configuration ?
    Administrateur général, également en charge des sections The Witcher, Torment, Icewind Dale et Morrowind. Je modère dans cette couleur.

    Rejoignez Melandis, la Cité du Chaos
    La biographie de Mornagest ainsi que ses quêtes et sa couleur RP #6C84FF ; la biographie de Henk et sa couleur RP #3BBB34

    "Ne vous imaginez pas être différente de ce qu'il eût pu sembler à autrui que vous fussiez ou eussiez pu être en restant identique à ce que vous fûtes sans jamais paraître autre que vous n'étiez avant d'être devenue ce que vous êtes."
    (Lewis Caroll)

  26. #26
    Avatar de Voyageuse
    Voyageuse est déconnecté Lathandrite invétérée
    Date d'inscription
    octobre 2006
    Localisation
    Dans un petit hameau perdu
    Messages 
    20 792
    Pour le moment, pas de plainte de l'utilisateur principal, il trouve que tout va bien. Il faut dire qu'il a gagné 1 Go de ram dans l'histoire, ça doit aider à compenser un processeur plus ancien.
    La différence sera perceptible quand il regardera des vidéos ou fera un doc un peu trop élaboré, peut-être, mais c'est même pas sûr.

    Je verrai demain si les messages d'erreur persistent.
    Merci !
    en RP : Astrée, rôdeuse-druide.
    Co-modératrice Luméno-hélonienne
    Le RP vous tente ? débuter en RP ; devenir MJ

Discussions similaires

  1. Jolie p'tite panne très pratique
    Par Féérune dans le forum Informatik'
    Réponses: 12
    Dernier message: 28/07/2018, 21h45
  2. Réponses: 1
    Dernier message: 21/03/2016, 20h37

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231 232 233 234 235 236 237 238 239 240 241 242 243 244 245 246 247 248 249 250