Affichage des résultats 1 à 9 sur 9

Discussion: [Windows]Problème avec MSN-Messenger.

  1. #1
    Krelian Invités
    Ya t-il quelqun qui s'y connais en ordi et programmes dans le coin ?


    Parce que si oui, j'ai un gros problème avec MSN Messenger, qui ne veut pas se connecter en disant qu'il n'y pas de problèmes excepté avec les paramètres 'Paramètres Hors Connection D'IE' et 'Sans-Fil' fouillez moé pour c'que sa veut dire !


    Si j'avais un hébergeur aussi, je pourrai vous montrez quelque 'screen-shot' du problème en question !

  2. #2
    Date d'inscription
    septembre 2004
    Localisation
    Rennes
    Messages 
    1 067
    Je ne sais pas trop comment t'aider pour le problème d'informatique, mais pour uploader des images sur le net, il y a le site imageshack.
    "Tu ne tueras point. Les morts ne peuvent rien t'acheter."
    Proverbe Tolnedrain

  3. #3
    Avatar de Mornagest
    Mornagest est connecté maintenant Chantre du mauvais goût
    Date d'inscription
    octobre 2003
    Localisation
    Juste derrière vous, prêt à hurler BOUH !
    Messages 
    17 104
    Tu utilises Firefox ou un autre navigateur qu'Internet Explorer ? Parce que dans ce cas tu dois lancer IE et le faire se connecter, MSN utilise cette saleté pour lui-même se connecter au net

    Quant au problème du sans-fil.. normalement ça devrait se résoudre avec la résolution du premier problème, mais je n'en suis pas certain.

    Au cas où, que te dit-il au niveau du sans-fil ? L'utilises-tu ? (on sait jamais, Windows et ses joies...
    Administrateur général, également en charge des sections The Witcher, Torment, Icewind Dale et Morrowind. Je modère dans cette couleur.

    Rejoignez Melandis, la Cité du Chaos
    La biographie de Mornagest ainsi que ses quêtes et sa couleur RP #6C84FF ; la biographie de Henk et sa couleur RP #3BBB34

    "Ne vous imaginez pas être différente de ce qu'il eût pu sembler à autrui que vous fussiez ou eussiez pu être en restant identique à ce que vous fûtes sans jamais paraître autre que vous n'étiez avant d'être devenue ce que vous êtes."
    (Lewis Caroll)

  4. #4
    Krelian Invités
    Mornagest : les deux ! J'ai essayer ton astuce de lancer IE avant MSN-Messenger, mais ca fais encore la même foutu affaire !

    Y dit rien au niveau sans-fil seulement il n'y as pas de petit crochet vert à coté de cet 'item' contrairement aux autres qui en on tous un, excepté biensur 'paramètres hors-connection d'IE'.

    http://img502.imageshack.us/img502/6859/121pu.jpg

  5. #5
    Date d'inscription
    novembre 2002
    Localisation
    Picardie
    Messages 
    1 007
    Quand tu vas sur IE, va sur l'onglet Fichier ( touches Alt + F ) et si Travailler hors connection est tiqué, alors clique dessus ou fais T. :lunette:

    Le problème est le suivant : IE travaille ici hors connection ( chose qu'il ne faut pas si tu veux que MSN se connecte ) et donc il faut le faire travailler connecté..

    Attention aussi à ne pas utiliser Trillian et MSNm pour se connecter au même compte Hotmail en même temps.. :lunette:

  6. #6
    Krelian Invités
    Non l'option travailler hors-connection n'étais pas coché, alors je ne comprends plus rien à rien ! Joyeuse-fête à l'europe et à la France en passant du Québec !


    EDIT : Bon j'ai finallement activer(enfin j'ai essayé pour voir ce que cele ferrai) l'option travailler hors-connection de IE, et je l'ai lancé IE avant MSN, résultats : sa fais comme un triangle jaune avec un point d'exclamation à l'intérieur vis à vis paramètre des ports-principaux et sans-fil vraiment bizzare sa ne fais pas ca avant que j'active cette option dans IE, vraiment de plus en plus bizzare.

    Par contre si je la dé-acive, il n'y as plus que l'option sans-fil qui n'as pas de cheveron vert !


    Au-secours, aidez moi avant que je ne lance mon ordinateur-personel par la fenêtre !

  7. #7
    Avatar de Mornagest
    Mornagest est connecté maintenant Chantre du mauvais goût
    Date d'inscription
    octobre 2003
    Localisation
    Juste derrière vous, prêt à hurler BOUH !
    Messages 
    17 104
    Plus simple : désinstalle MSNm et réinstalle-le. C'est idiot mais ça marche parfois..

    Au pire, rabats-toi sur un autre système de messagerie instantanée, comme Yahoo! messenger

    C'est moins esthétique mais au moins tu as une chance que ça marche...
    Administrateur général, également en charge des sections The Witcher, Torment, Icewind Dale et Morrowind. Je modère dans cette couleur.

    Rejoignez Melandis, la Cité du Chaos
    La biographie de Mornagest ainsi que ses quêtes et sa couleur RP #6C84FF ; la biographie de Henk et sa couleur RP #3BBB34

    "Ne vous imaginez pas être différente de ce qu'il eût pu sembler à autrui que vous fussiez ou eussiez pu être en restant identique à ce que vous fûtes sans jamais paraître autre que vous n'étiez avant d'être devenue ce que vous êtes."
    (Lewis Caroll)

  8. #8
    Date d'inscription
    novembre 2002
    Localisation
    Picardie
    Messages 
    1 007
    Il semble déjà avoir trillian3... mais bon, je suis un peu désemparé par l'organisation de ce soft ( et pourtant, la version 0.x était si pratique pour mon PIII à 500 Mhz :snif: )

    EDIT : Bon j'ai finallement activer(enfin j'ai essayé pour voir ce que cele ferrai) l'option travailler hors-connection de IE, et je l'ai lancé IE avant MSN, résultats : sa fais comme un triangle jaune avec un point d'exclamation à l'intérieur vis à vis paramètre des ports-principaux et sans-fil vraiment bizzare sa ne fais pas ca avant que j'active cette option dans IE, vraiment de plus en plus bizzare.

    Par contre si je la dé-acive, il n'y as plus que l'option sans-fil qui n'as pas de cheveron vert !


    Au-secours, aidez moi avant que je ne lance mon ordinateur-personel par la fenêtre !
    je bidouille pas autant ma machine moi.. :snif:

  9. #9
    Krelian Invités
    Plus simple : désinstalle MSNm et réinstalle-le. C'est idiot mais ça marche parfois..
    J'ai essayé sa au moins 5 fois, résultats : aucun !

    Et oui j'ai Trillian v3.0.


Discussions similaires

  1. Compatibilité avec Windows Vista ?
    Par Shuruppak dans le forum La Taverne d'Amkethran (Baldur's Gate 2)
    Réponses: 10
    Dernier message: 12/12/2010, 17h37
  2. [TASHIA] Retour sous Windows avec sa figurine
    Par Melanyel dans le forum Compagnons d'Amn : Les modules dit « PNJ »
    Réponses: 2
    Dernier message: 13/11/2006, 01h38
  3. [Windows/Jeu]Problème de résolution 1280*1024
    Par DrAzTiK dans le forum Informatik'
    Réponses: 8
    Dernier message: 05/10/2006, 17h26
  4. [Windows]Problème antivirus
    Par sir julien dans le forum Informatik'
    Réponses: 5
    Dernier message: 10/11/2005, 11h25
  5. [BUG] Problème de BIOS, BG retourne sous Windows
    Par PtYODA dans le forum La Taverne d'Amkethran (Baldur's Gate 2)
    Réponses: 15
    Dernier message: 22/07/2003, 22h31

Les tags pour cette discussion

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231 232 233 234 235 236 237 238 239 240 241 242 243 244 245 246 247 248 249 250