Hello les gens !

J'ai un petit souci avec un mod NPC que j'ai mis à jour. Manifestement, les utilisateurs EET n'arrivent pas à l'installer alors que chez moi, tout fonctionne à merveille et je n'arrive pas à trouver l'origine du problème. D'ailleurs je n'aarive pas à le reproduire tout simplement.
Bref, si vous avez 5 minutes, il faudrait que vous installiez deux mods à la suite APRÈS avoir installé EET et me dire si l'installation se passe correctement. Je vous donnerai les liens s'il y a des volontaires.