Affichage des résultats 1 à 2 sur 2

Discussion: [MODS] Problème de skin avec Cernd

  1. #1
    Date d'inscription
    February 2006
    Messages
    34

    [MODS] Problème de skin avec Cernd

    Hello,
    Mon problème est le suivant : à la sortie du château Nalia, Cernd se met à péter un câble et a avoir l'espèce d'aura autour de lui lorsqu'il se transforme, en permanence.. ( qu'il soit en forme de loup ou non). Ceci est sans doutes lié au mod Refinements ( J'ai seulement installé la fonction boostage du métamorphe ) mais je ne vois pas pourquoi d'un coup la boule de poil s'emballe alors que tout marchait parfaitement avant.
    J'ai eu beau désinstaller/réinstaller le mod rien ni fait; Cernd continue a faire le sapin de noel.
    Coté mods j'ai installé : Tactics , Valen , Banters ,et évidemment Refinements.
    Voilà.. Si vous avez une idée pour virer les guirlandes de Cernd je suis preneur
    Dernière modification par ArTiChAuLo ; 19/10/2008 à 02h30.

  2. #2
    Date d'inscription
    February 2004
    Messages
    62

    Re : [MODS] Problème de skin avec Cernd

    Je suis confronté au même problème. Et le seul mod commun est Refinement, mais c'est logique apres tout, c'est lui qui modifie le metamorphe.

    L'ennui c'est que même en désinstallant le module de Refinement (ce qui est dommage a la base car c'est le meilleur pour le metamorphe), cernd continu a etre entouré par cette animation agacante a force. Elle correspond a mon sens a celle lancer lors d'une transformation, sauf que la elle devient quasi permanente.

    Bref avec tout ca cernd a degagé du groupe,mais si quelqu'un a une solution, elle pourrait servir pour une prochaine fois

Discussions similaires

  1. [MODS] Problème avec les fichiers setup.exe
    Par Magnus dans le forum Le Bazar de l'Aventurier
    Réponses: 5
    Dernier message: 02/03/2008, 19h20
  2. [MODS] Problème avec les mods en .exe
    Par Master Bates dans le forum Le Bazar de l'Aventurier
    Réponses: 19
    Dernier message: 01/11/2007, 17h58
  3. [MODS] Problème avec WEIDU
    Par mykerinos dans le forum Le Bazar de l'Aventurier
    Réponses: 2
    Dernier message: 02/03/2006, 13h26
  4. Problème d'affichge avec les mods
    Par Ildieren Corsonnant dans le forum L'île de Vvardenfell (Morrowind)
    Réponses: 8
    Dernier message: 17/12/2005, 05h23
  5. [MODS] Problème pour quitter l'ile avec Saemon...
    Par Larkam dans le forum Le Bazar de l'Aventurier
    Réponses: 10
    Dernier message: 06/10/2004, 17h26

Les tags pour cette discussion

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231