Affichage des résultats 1 à 3 sur 3

Discussion: [MODS] Problème avec WEIDU

  1. #1
    mykerinos Invités
    Salut
    g un probleme assez génant :snif: ,en effet j ai une vingtaine de mods d'installés et ceux-ci ne me posaient aucun problème lors de leur installation.Depuis 2 semaines il m'est devenu impossible de modifier ces installations,mais également imossible d'installer de nouveaux modules.A chaque fois que je lance le setup WEIDU un message apparait dans ma fenetre du genre:
    (dans le cas de KIM par exemple)
    [D:Program Files\Black Isle\BGII - SoA\Setup-KIM.exe] WeiDU version 137
    <Setup-1pp.exe> Queried <pid = 160> version = 185 query done
    <SETUP-AM.EXE.DEBUG> Queried <pid=-1>

    et ce quelque soit le mod que j'essaye d'installer ou de modifier(Tactics,Solaufein,Valen......)
    quelqu'un a-t-il deja eu ce probleme??????
    merci de vos reponses

  2. #2
    Date d'inscription
    June 2004
    Localisation
    Somme (Picardie)
    Messages
    3 100
    Si c'est bien le message exact, supprime le fichier "Setup-am.exe.debug" et tente de relancer l'installation d'un mod.
    Administrateur en charge de la technique et de la rubrique Neverwinter Nights - Modérateur du Bazar de l'Aventurier et de Baldur's Gate Enhanced Edition

  3. #3
    mykerinos Invités
    un grand merci a toi Anomaly,j'ai fait ce ke tu m'avais conseillé et je peux à nouveau installer les mods

    bonne continuation et merci pour la rapidité de ta réponse

Discussions similaires

  1. [MODS] Problème de skin avec Cernd
    Par ArTiChAuLo dans le forum Le Bazar de l'Aventurier
    Réponses: 1
    Dernier message: 19/03/2009, 22h30
  2. [MODS] Problème avec les mods en .exe
    Par Master Bates dans le forum Le Bazar de l'Aventurier
    Réponses: 19
    Dernier message: 01/11/2007, 17h58
  3. [MODS]Problème de Weidu.log
    Par turim dans le forum Le Bazar de l'Aventurier
    Réponses: 3
    Dernier message: 30/06/2007, 13h45
  4. [WeiDU] Problèmes de décompilation et de compilation de dialogues
    Par Manchot Empereur multiclassé dans le forum Programmation WeiDU
    Réponses: 8
    Dernier message: 16/05/2006, 18h18
  5. Problème d'affichge avec les mods
    Par Ildieren Corsonnant dans le forum L'île de Vvardenfell (Morrowind)
    Réponses: 8
    Dernier message: 17/12/2005, 05h23

Les tags pour cette discussion

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231