Hé oui une petite faille, si votre serveur est sous Debian, je vous invite à faire la mise à jour rapidos...
DLFP: Important bug de sécurité sur noyau 2.6.17 Ã* 2.6.24
Un "invité" pourrait se connecter en "root" assez facilement...