Affichage des résultats 1 à 2 sur 2

Discussion: [IMOEN] Problème lors de l'installation, pas de lignes 0 et 1000 pour le français

  1. #1
    Date d'inscription
    March 2007
    Messages
    4

    [IMOEN] Problème lors de l'installation, pas de lignes 0 et 1000 pour le français

    bonsoir a tous
    j'ai essaye installé le mod mais sa donne sa

    Choose your language:
    0 [English (Original language)]
    1 [Francais (Traduction de Matt)]
    2 [Espanol (Traduccion por Clan REO)]
    Using Language [Francais (Traduction de Matt)]
    [Francais (Traduction de Matt)] has 1 top-level TRA files
    ERROR: No translation provided for @0
    Continuing despite error.
    ERROR: No translation provided for @1000
    ERROR: problem parsing TP file [IMOEN.TP2]: Not_found

    es ce que vous pouvez me dire ce qui va pas svp

    merci d'avance

  2. #2
    Date d'inscription
    July 2003
    Localisation
    Plaisir
    Messages
    6 245

    Re : [IMOEN] Problème lors de l'installation, pas de lignes 0 et 1000 pour le françai

    C'est certainement un problème d'archive corrompue. Efface les fichiers du mod dans le répertoire de BG2 (les setup-Imoen et le répertoire ImoenRom). Télécharge à nouveau les fichiers du mod et recommence.

    Si tu as toujours des problèmes, essaie avec un autre programme pour désarchiver (exemple : 7z ou WinRar).

Discussions similaires

  1. [BGT] Blocage lors de l'installation avec la version 1.06
    Par BoBosstime dans le forum Baldur's Gate Reloaded : les mods TUTU et Baldur's Gate Trilogy
    Réponses: 6
    Dernier message: 14/08/2008, 20h07
  2. [BGT] Problème avec Imoen lors du rêve
    Par monico dans le forum Baldur's Gate Reloaded : les mods TUTU et Baldur's Gate Trilogy
    Réponses: 2
    Dernier message: 02/07/2008, 13h14
  3. [SOLUCE] Problème avec Imoen lors du rêve
    Par Jandvhin dans le forum La Taverne d'Amkethran (Baldur's Gate 2)
    Réponses: 9
    Dernier message: 01/07/2008, 11h44
  4. [IMOEN] Problème lors du troisième rêve
    Par Caladrius dans le forum Compagnons d'Amn : Les modules dit "PNJ"
    Réponses: 8
    Dernier message: 08/04/2008, 22h34
  5. [IMOEN] Petit problème à l'installation .. "why_arent_my_pants_here" ?
    Par Illyne dans le forum Compagnons d'Amn : Les modules dit "PNJ"
    Réponses: 5
    Dernier message: 21/11/2007, 18h07

Les tags pour cette discussion

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231